<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr" class="member-not-connected no-js"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <title>Alain Di Crescenzo, nommé vice-président de CCI France</title>
                <meta name="description" content="Le Toulousain Alain Di Crescenzo a été nommé au poste de 1er vice-président d..."/>
            <meta name="news_keywords" content="CCI,Alain Di Crescenzo"/>
                    
        <meta property="og:type" content="article"/>
    <meta property="og:title" content="Alain Di Crescenzo, nommé vice-président de CCI France"/>
    <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="Le Toulousain Alain Di Crescenzo a été nommé au poste de 1er vice-président de CCI France."/>
    <meta property="og:url" content="http://objectifnews.latribune.fr/nominations/2017-02-07/alain-di-crescenzo-nomme-vice-president-de-cci-france.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="LaTribuneTlse"/>
    <meta name="twitter:url" content="http://objectifnews.latribune.fr/nominations/2017-02-07/alain-di-crescenzo-nomme-vice-president-de-cci-france.html"/>
    <meta name="twitter:title" content="Alain Di Crescenzo, nommé vice-président de CCI France"/>
    <meta name="twitter:description" content="Le Toulousain Alain Di Crescenzo a été nommé au poste de 1er vice-président de CCI France."/>
            <meta property="og:image" content="http://static.latribune.fr/full_width/544960/alain-di-crescenzo.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="http://static.latribune.fr/full_width/544960/alain-di-crescenzo.jpg"/>
        <meta name="twitter:image:alt" content="Alain Di Crescenzo"/>
    
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content="135416513137474"/>
                    <script>var LT = {};</script>
        

    <link rel="publisher" href="https://plus.google.com/105669225909857894339/posts" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-itunes-app" content="app-id=947369426">
    <script>LT.sluggedTitle = 'alain-di-crescenzo-nomme-vice-president-de-cci-france';</script>

            <link rel="canonical" href="http://objectifnews.latribune.fr/nominations/2017-02-07/alain-di-crescenzo-nomme-vice-president-de-cci-france.html">
                <link rel="amphtml" href="http://objectifnews.latribune.fr/nominations/2017-02-07/alain-di-crescenzo-nomme-vice-president-de-cci-france.html?amp=1">
                <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="http://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=v1.154.2" rel="stylesheet" type="text/css">
    <link href="http://static.latribune.fr/assets/css/main_article.min.css?version=v1.154.2" rel="stylesheet">
                        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-56258390-1', 'latribune.fr');
            ga('send', 'pageview');

        </script>
                    <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
                    <link rel="icon" type="image/png" href="http://static.latribune.fr/assets/bundles/latribunecms/img/favicon.ico.png?version=v1.154.2"/>
                            </head>
    <body class=" objectifnews " itemscope itemtype="http://schema.org/WebPage">
            
    <header class="header">
                <div class="encart-android">
    <img id="android-icon" src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifnews/logo-mobile-objectifnews.png?version=v1.154.2"/>
    <div id="android-title-container">
        <div>Téléchargez<br /> notre application</div>
    </div>
    <div id="android-close"></div>
    <a href="https://play.google.com/store/apps/details?id=com.latribune.objectifnews&feature=search_result">
        Ouvrir
    </a>
    <span class="clearfix"><!-- --></span>
</div>

<div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="/">
                        <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifnews/header-logo.png?version=v1.154.2"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <div class="region-logo-wrapper">
                <div class="header-title visible-desktop">
                    <span class="objectifnews header-title-logo">Toulouse</span>
                </div>
                <div class="objectifnews header-title-baseline"><span class="objectifnews least">Le</span> Média Économique <span class="objectifnews least">des</span> Métropoles</div>
            </div>
            <a id="button-menu-responsive">
    <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.154.2" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="http://objectifnews.latribune.fr/entreprise.html"
                           onClick="trackOutboundLink('http://objectifnews.latribune.fr/entreprise.html', 'menu principal', 'ENTREPRISES');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            ENTREPRISES
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifnews.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('http://objectifnews.latribune.fr/innovation.html', 'menu principal', 'INNOVATION');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            INNOVATION
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifnews.latribune.fr/economie.html"
                           onClick="trackOutboundLink('http://objectifnews.latribune.fr/economie.html', 'menu principal', '%C3%89CONOMIE');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            ÉCONOMIE
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifnews.latribune.fr/immobilier.html"
                           onClick="trackOutboundLink('http://objectifnews.latribune.fr/immobilier.html', 'menu principal', 'IMMOBILIER');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            IMMOBILIER
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifnews.latribune.fr/politique.html"
                           onClick="trackOutboundLink('http://objectifnews.latribune.fr/politique.html', 'menu principal', 'POLITIQUE');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            POLITIQUE
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifnews.latribune.fr/decideurs.html"
                           onClick="trackOutboundLink('http://objectifnews.latribune.fr/decideurs.html', 'menu principal', 'D%C3%89CIDEURS');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            DÉCIDEURS
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifnews.latribune.fr/initiatives.html"
                           onClick="trackOutboundLink('http://objectifnews.latribune.fr/initiatives.html', 'menu principal', 'INITIATIVES');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            INITIATIVES
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifnews.latribune.fr/photo.html"
                           onClick="trackOutboundLink('http://objectifnews.latribune.fr/photo.html', 'menu principal', 'PHOTOS');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            PHOTOS
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifnews.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('http://objectifnews.latribune.fr/evenements.html', 'menu principal', '%C3%89V%C3%89NEMENTS');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            ÉVÉNEMENTS
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://objectifnews.latribune.fr/entreprise.html', 'menu principal', 'ENTREPRISES');return false;"
                       href="http://objectifnews.latribune.fr/entreprise.html"
                       class="nav-link nav-link-first">
                        ENTREPRISES
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/business.html">
                                                    Business
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/soutien-et-financement.html">
                                                    Soutien et Financement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/social.html">
                                                    Social
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectifnews.latribune.fr/entreprises/business/2017-02-06/albert-cerro-va-mener-la-transformation-digitale-de-thales-alenia-space.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/636306/albert-cerro.png" data-id="636306" alt="Albert Cerro"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://objectifnews.latribune.fr/entreprises/business/2017-02-06/albert-cerro-va-mener-la-transformation-digitale-de-thales-alenia-space.html">Albert Cerro va mener la transformation digitale de Thales Alenia Space</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectifnews.latribune.fr/entreprises/business/2017-02-02/la-societe-toulousaine-mobility-urban-va-entrer-en-bourse.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/634775/christophe-bayart.png" data-id="634775" alt="Christophe Bayart"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://objectifnews.latribune.fr/entreprises/business/2017-02-02/la-societe-toulousaine-mobility-urban-va-entrer-en-bourse.html">La société toulousaine Mobility Urban va entrer en bourse</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectifnews.latribune.fr/entreprises/business/2017-02-02/medias-avec-de-fil-en-deco-le-groupe-erra-veut-booster-sa-visibilite.html" class="image-wrapper">
                    <div class="image-portrait-wrapper"><img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/635626/eric-radi.png" data-id="635626" alt="eric radi"/></div>
                </a>

                <div class="title-river">
                    <a href="http://objectifnews.latribune.fr/entreprises/business/2017-02-02/medias-avec-de-fil-en-deco-le-groupe-erra-veut-booster-sa-visibilite.html">Médias : avec De Fil en Déco, le groupe Erra veut booster sa visibilité</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://objectifnews.latribune.fr/innovation.html', 'menu principal', 'INNOVATION');return false;"
                       href="http://objectifnews.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        INNOVATION
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/start-up.html">
                                                    Start-up
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/financement.html">
                                                    Financement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/recherche-et-developpement.html">
                                                    Recherche et Développement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/french-tech.html">
                                                    French Tech
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectifnews.latribune.fr/innovation/recherche-et-developpement/2017-02-06/a-toulouse-des-chercheurs-europeens-testent-un-drone-aves-des-bras-articules.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/636287/robot-aerien-laas-cnrs.jpg" data-id="636287" alt="robot aerien laas cnrs"/>
                </a>

                <div class="title-river">
                    <a href="http://objectifnews.latribune.fr/innovation/recherche-et-developpement/2017-02-06/a-toulouse-des-chercheurs-europeens-testent-un-drone-aves-des-bras-articules.html">À Toulouse, des chercheurs européens testent un drone avec des bras articulés</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectifnews.latribune.fr/innovation/start-up/2017-02-06/systemes-embarques-la-startup-accelad-leve-1-2-million-d-euros.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/636188/accelad.jpg" data-id="636188" alt="AccelaD"/>
                </a>

                <div class="title-river">
                    <a href="http://objectifnews.latribune.fr/innovation/start-up/2017-02-06/systemes-embarques-la-startup-accelad-leve-1-2-million-d-euros.html">Systèmes embarqués : la startup AccelaD lève 1,2 million d&#039;euros</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectifnews.latribune.fr/innovation/start-up/2017-02-03/kyanos-veut-creer-une-usine-de-microalgues-en-occitanie.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/635334/kyanos.png" data-id="635334" alt="kyanos"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://objectifnews.latribune.fr/innovation/start-up/2017-02-03/kyanos-veut-creer-une-usine-de-microalgues-en-occitanie.html">Kyanos veut créer une usine de microalgues en Occitanie</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://objectifnews.latribune.fr/economie.html', 'menu principal', '%C3%89CONOMIE');return false;"
                       href="http://objectifnews.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        ÉCONOMIE
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/conjoncture.html">
                                                    Conjoncture
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/developpement-economique.html">
                                                    Développement économique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/emploi.html">
                                                    Emploi
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/formation.html">
                                                    Formation
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectifnews.latribune.fr/economie/2017-01-27/en-kiosque-le-book-eco-2017-une-edition-entierement-reactualisee.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/633903/book-eco-2017.png" data-id="633903" alt="Book Éco 2017"/>
                </a>

                <div class="title-river">
                    <a href="http://objectifnews.latribune.fr/economie/2017-01-27/en-kiosque-le-book-eco-2017-une-edition-entierement-reactualisee.html">En kiosque : le Book Éco 2017, une édition entièrement réactualisée</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectifnews.latribune.fr/economie/formation/2017-01-26/idex-des-etudiants-remettent-en-cause-le-nouveau-projet-de-l-universite.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/597496/universite-paul-sabatier.png" data-id="597496" alt="Université Paul Sabatier"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://objectifnews.latribune.fr/economie/formation/2017-01-26/idex-des-etudiants-remettent-en-cause-le-nouveau-projet-de-l-universite.html">Idex : des étudiants remettent en cause le nouveau projet de l&#039;Université</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectifnews.latribune.fr/economie/developpement-economique/2017-01-25/aeronautique-comment-la-fabrication-additive-va-bouleverser-la-supply-chain.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/632551/patrcik-desire-directeur-general-d-aerospace-valley.png" data-id="632551" alt="Patrcik Désiré, directeur général d'Aerospace Valley"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://objectifnews.latribune.fr/economie/developpement-economique/2017-01-25/aeronautique-comment-la-fabrication-additive-va-bouleverser-la-supply-chain.html">Aéronautique : comment la fabrication additive va bouleverser la supply chain</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://objectifnews.latribune.fr/immobilier.html', 'menu principal', 'IMMOBILIER');return false;"
                       href="http://objectifnews.latribune.fr/immobilier.html"
                       class="nav-link nav-link-first">
                        IMMOBILIER
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/programmes-et-projets.html">
                                                    Programmes et Projets
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/logement.html">
                                                    Logement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/immobilier-d-entreprise.html">
                                                    Immobilier d’entreprise
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/actualite.html">
                                                    Actualité
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectifnews.latribune.fr/immobilier/logement/2017-02-06/record-de-production-de-logements-sociaux-en-2016-en-occitanie.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/636157/une-annee-record-pour-les-logements-sociaux-en-occitanie.jpg" data-id="636157" alt="Une année record pour les logements sociaux en Occitanie"/>
                </a>

                <div class="title-river">
                    <a href="http://objectifnews.latribune.fr/immobilier/logement/2017-02-06/record-de-production-de-logements-sociaux-en-2016-en-occitanie.html">Record de production de logements sociaux en 2016 en Occitanie</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectifnews.latribune.fr/immobilier/programmes-et-projets/2017-02-01/le-parc-des-expos-de-toulouse-un-nouveau-souffle-pour-les-entreprises-de-travaux-publics.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/634970/travaux-parc-des-expos-pex.jpg" data-id="634970" alt="travaux Parc des expos, Pex"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://objectifnews.latribune.fr/immobilier/programmes-et-projets/2017-02-01/le-parc-des-expos-de-toulouse-un-nouveau-souffle-pour-les-entreprises-de-travaux-publics.html">Le Parc des expos de Toulouse, un nouveau souffle pour les entreprises de travaux publics</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectifnews.latribune.fr/immobilier/actualite/2017-01-13/developpement-durable-35-000-m2-de-bureaux-a-energie-positive-en-projet-a-toulouse.html" class="image-wrapper">
                    <div class="image-portrait-wrapper"><img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/630180/bureaux-ramonville.png" data-id="630180" alt="bureaux ramonville"/></div>
                </a>

                <div class="title-river">
                    <a href="http://objectifnews.latribune.fr/immobilier/actualite/2017-01-13/developpement-durable-35-000-m2-de-bureaux-a-energie-positive-en-projet-a-toulouse.html">Développement durable : 35 000 m2 de bureaux à énergie positive en projet à Toulouse</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://objectifnews.latribune.fr/politique.html', 'menu principal', 'POLITIQUE');return false;"
                       href="http://objectifnews.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        POLITIQUE
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/interviews.html">
                                                    Interviews
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/debats.html">
                                                    Débats
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/elections.html">
                                                    Élections
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/territoires.html">
                                                    Territoires
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/reforme-territoriale.html">
                                                    Réforme territoriale
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectifnews.latribune.fr/politique/2017-01-30/comment-les-entrepreneurs-sociaux-veulent-peser-sur-l-election-presidentielle.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/634268/naoile-jouira.jpg" data-id="634268" alt="naoile jouira"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://objectifnews.latribune.fr/politique/2017-01-30/comment-les-entrepreneurs-sociaux-veulent-peser-sur-l-election-presidentielle.html">Comment les entrepreneurs sociaux veulent peser sur l&#039;élection présidentielle</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectifnews.latribune.fr/politique/territoires/2017-01-16/metro-un-consensus-total-des-collectivites-sur-la-3e-ligne-selon-jean-luc-moudenc.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/630638/jlm.jpg" data-id="630638" alt="JLM"/>
                </a>

                <div class="title-river">
                    <a href="http://objectifnews.latribune.fr/politique/territoires/2017-01-16/metro-un-consensus-total-des-collectivites-sur-la-3e-ligne-selon-jean-luc-moudenc.html">Métro : &quot;un consensus total des collectivités sur la 3e ligne&quot; selon Jean-Luc Moudenc</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectifnews.latribune.fr/politique/territoires/2017-01-13/occitanie-un-an-apres-les-administrations-ont-elles-trouve-leur-equilibre.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/630159/pref-de-toulouse.jpg" data-id="630159" alt="pref de toulouse"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://objectifnews.latribune.fr/politique/territoires/2017-01-13/occitanie-un-an-apres-les-administrations-ont-elles-trouve-leur-equilibre.html">Occitanie : un an après, les administrations ont-elles trouvé leur équilibre ?</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://objectifnews.latribune.fr/decideurs.html', 'menu principal', 'D%C3%89CIDEURS');return false;"
                       href="http://objectifnews.latribune.fr/decideurs.html"
                       class="nav-link nav-link-first">
                        DÉCIDEURS
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/decideurs/entreprises.html">
                                                    Entreprises
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr//decideurs/economie.html">
                                                    Économie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr//decideurs/innovation.html">
                                                    Innovation
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr//decideurs/politique.html">
                                                    Politique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr//decideurs/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectifnews.latribune.fr/decideurs/economie/2017-02-07/hafid-el-mehdaoui-l-entrepreneur-du-changement-c-est-lui.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/635637/hafid-el-mehdaoui.jpg" data-id="635637" alt="hafid el mehdaoui"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://objectifnews.latribune.fr/decideurs/economie/2017-02-07/hafid-el-mehdaoui-l-entrepreneur-du-changement-c-est-lui.html">Hafid El Mehdaoui, l&#039;entrepreneur du changement, c&#039;est lui</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectifnews.latribune.fr/decideurs/entreprises/2017-02-02/michel-reglat-chez-mcdo-38-ans-d-un-appetit-feroce.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/634758/reglat.jpg" data-id="634758" alt="Réglat"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://objectifnews.latribune.fr/decideurs/entreprises/2017-02-02/michel-reglat-chez-mcdo-38-ans-d-un-appetit-feroce.html">Michel Réglat chez McDo, 38 ans d’un appétit féroce</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectifnews.latribune.fr/decideurs/innovation/2017-02-01/frederic-charles-suez-la-smart-city-est-le-telescopage-de-la-ville-et-du-numerique.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/635101/frederic-charles.png" data-id="635101" alt="Frédéric Charles"/>
                </a>

                <div class="title-river">
                    <a href="http://objectifnews.latribune.fr/decideurs/innovation/2017-02-01/frederic-charles-suez-la-smart-city-est-le-telescopage-de-la-ville-et-du-numerique.html">Frédéric Charles, Suez : &quot;La smart city est le téléscopage de la ville et du numérique&quot;</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://objectifnews.latribune.fr/initiatives.html', 'menu principal', 'INITIATIVES');return false;"
                       href="http://objectifnews.latribune.fr/initiatives.html"
                       class="nav-link nav-link-first">
                        INITIATIVES
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/a-suivre.html">
                                                    À suivre
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr//initiatives/evenement.html">
                                                    Evénement
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectifnews.latribune.fr/initiatives/rendez-vous/2016-12-02/sante-l-evenement-bac-tou-bac-veut-faire-emerger-une-filiere-bacterie-a-toulouse.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/505738/recherche.jpg" data-id="505738" alt="recherche"/>
                </a>

                <div class="title-river">
                    <a href="http://objectifnews.latribune.fr/initiatives/rendez-vous/2016-12-02/sante-l-evenement-bac-tou-bac-veut-faire-emerger-une-filiere-bacterie-a-toulouse.html">Santé : l&#039;événement Bac Tou Bac veut faire émerger une filière &quot;bactérie&quot; à Toulouse</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectifnews.latribune.fr/initiatives/rendez-vous/2016-11-10/toulouse-veut-partager-la-science-et-unir-son-universite-autour-de-l-esof-2018.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/615654/esof.png" data-id="615654" alt="Esof"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://objectifnews.latribune.fr/initiatives/rendez-vous/2016-11-10/toulouse-veut-partager-la-science-et-unir-son-universite-autour-de-l-esof-2018.html">Toulouse veut partager la science et unir son université autour de l&#039;Esof 2018</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectifnews.latribune.fr/initiatives/rendez-vous/2016-10-26/la-robotique-est-elle-l-avenir-de-l-agriculture.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/611266/naio-technologies.png" data-id="611266" alt="naïo technologies"/>
                </a>

                <div class="title-river">
                    <a href="http://objectifnews.latribune.fr/initiatives/rendez-vous/2016-10-26/la-robotique-est-elle-l-avenir-de-l-agriculture.html">La robotique est-elle l&#039;avenir de l&#039;agriculture ?</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://objectifnews.latribune.fr/photo.html', 'menu principal', 'PHOTOS');return false;"
                       href="http://objectifnews.latribune.fr/photo.html"
                       class="nav-link nav-link-first">
                        PHOTOS
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://objectifnews.latribune.fr/evenements.html', 'menu principal', '%C3%89V%C3%89NEMENTS');return false;"
                       href="http://objectifnews.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        ÉVÉNEMENTS
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/matinales.html">
                                                    Matinales
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/la-tribune-womens-awards.html">
                                                    La Tribune Women’s Awards
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/trophees-de-l-aeronautique.html">
                                                    Trophées de l’Aéronautique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/grands-prix-de-l-economie.html">
                                                    Grands Prix de l’Économie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/Conferences-debats.html">
                                                    Conférences-débats
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/sommet-economique-du-grand-sud.html">
                                                    Sommet Économique du Grand Sud
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr//evenements/forum-smart-city.html">
                                                    Forum Smart City
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/evenements/forum-sante-innovation.html">
                                                    Forum Santé Innovation
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/evenements/forum-climat-cop21.html">
                                                    Forum Cop21
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/evenements-partenaires.html">
                                                    Événements partenaires
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/evenements/forum-fintech-innovation.html">
                                                    Forum Fintech Innovation
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectifnews.latribune.fr/evenements/conferences-debats/2017-01-20/l-innovation-en-occitanie-quelles-perspectives-pour-2017.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/447011/diagora.jpg" data-id="447011" alt="diagora"/>
                </a>

                <div class="title-river">
                    <a href="http://objectifnews.latribune.fr/evenements/conferences-debats/2017-01-20/l-innovation-en-occitanie-quelles-perspectives-pour-2017.html">L’innovation en Occitanie : quelles perspectives pour 2017 ?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectifnews.latribune.fr/evenements/forum-smart-city/2016-12-08/toulouse-open-metropole-les-temps-forts-du-forum-smart-city.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/623347/forum-smart-city.png" data-id="623347" alt="Forum Smart City"/>
                </a>

                <div class="title-river">
                    <a href="http://objectifnews.latribune.fr/evenements/forum-smart-city/2016-12-08/toulouse-open-metropole-les-temps-forts-du-forum-smart-city.html">Toulouse, open métropole : les temps forts du Forum Smart City</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectifnews.latribune.fr/evenements/forum-smart-city/2016-11-28/2e-forum-smart-city-une-journee-pour-construire-l-open-metropole.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/438655/table-ronde-smart-city-le-citoyen-co-constructeur-de-la-ville.jpg" data-id="438655" alt="Table ronde Smart City : le citoyen, co-constructeur de la ville"/>
                </a>

                <div class="title-river">
                    <a href="http://objectifnews.latribune.fr/evenements/forum-smart-city/2016-11-28/2e-forum-smart-city-une-journee-pour-construire-l-open-metropole.html">2e Forum Smart City : une journée pour construire l&#039;open métropole</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>

        </div>
    </div>
    <span class="full-filter"></span>
</div>

                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/indices/nyse-euronext-paris/cac-40/cours-valeur-324965.html" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">4 754,47 PTS</span>
        <span class="value-number-principal down">
            -0,49%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/nokia/cours-fi0009000681-nokia-147369600.html" class="value-link">
            <span class="value-indice">NOKIA</span>
            <span class="value-number up">+2,66%</span>
        </a>
            <a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/klepierre/cours-fr0000121964-li-195828.html" class="value-link">
            <span class="value-indice">LI</span>
            <span class="value-number up">+2,59%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/societe-generale/cours-fr0000130809-gle-1544924.html" class="value-link">
            <span class="value-indice">GLE</span>
            <span class="value-number down">-2,50%</span>
        </a>
            <a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/technipfmc/cours-gb00bdsfg982-fti-179971466.html" class="value-link">
            <span class="value-indice">TechnipFMC</span>
            <span class="value-number down">-3,12%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/indices/ngi/nasdaq-composite/cours-valeur-324985.html" class="value-link">
                <span class="value-indice">NASDAQ Composite</span>
                <span class="value-number up">+0,19%</span>
            </a>
                    <a href="http://bourse.latribune.fr/indices/ngi/nasdaq-100/cours-valeur-325104.html" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number up">+0,34%</span>
            </a>
                    <a href="http://bourse.latribune.fr/indices/autres-bourses/sp-500/cours-valeur-10407783.html" class="value-link">
                <span class="value-indice">S&amp;P 500</span>
                <span class="value-number down">-0,21%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/or/cotation-valeur-1326189.html" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number up">+0,07%</span>
            </a>
                    <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/brent-crude/cotation-valeur-4062566.html" class="value-link">
                <span class="value-indice">Brent</span>
                <span class="value-number down">-1,74%</span>
            </a>
                    <a href="http://bourse.latribune.fr/cours/devises/eur-usd/cotation-valeur.html" class="value-link">
                <span class="value-indice">EUR/USD</span>
                <span class="value-number up">1,0691$</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103718&plc=1&" + size + "&section=nominations&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103718;plc:1;sectionnominations',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    else {
                    document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103718&plc=3&s=all&section=nominations&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103718;plc:3;sectionnominations',
                                nonInteraction: 1
                            });
                        }
                    }
                    }
                            }
        </script>
            </div>
    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <aside class="sharelinks-affix"
       data-href="http://objectifnews.latribune.fr/nominations/2017-02-07/alain-di-crescenzo-nomme-vice-president-de-cci-france.html"
       data-title="Alain Di Crescenzo, nommé vice-président de CCI France"
       data-lead="Le Toulousain Alain Di Crescenzo a été nommé au poste de 1er vice-président de CCI France."
       data-twittervia="LaTribuneTlse"
       data-nomsource="La Tribune Toulouse"
       data-lang="fr"
       data-resourceid="636695">
    <ul>
        <li class="tools facebook">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEFACEBOOK_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools twitter">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGETWITTER_VERTICAL"></i></a>
                    <span class="share-count"><a href="https://twitter.com/search?q=http%3A%2F%2Fobjectifnews.latribune.fr%2Fnominations%2F2017-02-07%2Falain-di-crescenzo-nomme-vice-president-de-cci-france.html" target="_blank" class="sprite sprite-ICO_SOCIAL_SHARE"></a></span>
                </div>
            </li>
                <li class="tools googleplus">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEGOOGLE_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools linkedin">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGELINKEDIN_VERTICAL"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools mail">
            <a class="picture"
               href="mailto:saisissez-un-mail@example.com?subject=Alain Di Crescenzo, nommé vice-président de CCI France&body=Article partagé : %0Ahttp://objectifnews.latribune.fr/nominations/2017-02-07/alain-di-crescenzo-nomme-vice-president-de-cci-france.html">
                <i class="sprite sprite-ICO_PARTAGEMAIL_VERTICAL"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER_VERTICAL"></i>
            </a>
        </li>
    </ul>
</aside>
    <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://objectifnews.latribune.fr/nominations/2017-02-07/alain-di-crescenzo-nomme-vice-president-de-cci-france.html"/>
                <meta itemprop="discussionUrl" content="http://objectifnews.latribune.fr/nominations/2017-02-07/alain-di-crescenzo-nomme-vice-president-de-cci-france.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="2">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//objectifnews.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune Toulouse" />
            <meta itemprop="url" content="objectifnews.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="http://objectifnews.latribune.fr/nominations.html">
                <span itemprop="name">NOMINATIONS</span>
                <meta itemprop="url" content="http://objectifnews.latribune.fr/nominations.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">Alain Di Crescenzo, nommé vice-président de CCI France</h1>
                <section class="signature">
                    <i class="sprite sprite-ICO_PLUME"></i>
                    <span class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                        Par
                        <a >
                            <span itemprop="name">Sophie Arutunian</span>
                        </a>
                    </span>
                    <span itemprop="Publisher" itemscope itemtype="http://schema.org/Periodical">
                        <meta itemprop="name" content="La Tribune Toulouse"/>
    	                <meta itemprop="url" content="http://objectifnews.latribune.fr"/>
    	                <meta itemprop="image"
                              content="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifnews/header-logo.png?version=v1.154.2"/>
                    </span>                    &nbsp;|&nbsp;
                    <meta itemprop="dateModified" content="2017-02-07CET18:00:40+0100"/>
                                            <!--<time datetime="" itemprop="datePublished">
                            mis à jour le                         </time>-->
                                            <time datetime="2017-02-07CET17:33:00+0100" itemprop="datePublished">
                            07/02/2017, 17:33
                        </time>
                                        &nbsp;|&nbsp;
                    <span itemprop="wordCount">
                        219
                    </span>
                    &nbsp;mots
                </section>
            </div>
            <div class="article-content-wrapper">
                                <aside class="sharelinks"
       data-href="http://objectifnews.latribune.fr/nominations/2017-02-07/alain-di-crescenzo-nomme-vice-president-de-cci-france.html"
       data-title="Alain Di Crescenzo, nommé vice-président de CCI France"
       data-lead="Le Toulousain Alain Di Crescenzo a été nommé au poste de 1er vice-président de CCI France."
       data-twittervia="LaTribuneTlse"
       data-nomsource="La Tribune Toulouse"
       data-lang="fr">
    <ul>
        <li class="tools facebook">
            <a class="sharelink picture" href="javascript:void(0);">
                <i class="sprite sprite-ICO_FACEBOOK" alt="Facebook"></i>
            </a>
        </li>
        
            <li class="tools twitter">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGETWITTER" alt="Twitter"></i>
                </a>
            </li>
                <li class="tools googleplus">
            <a class="picture sharelink" href="javascript:void(0);">
                <i class="sprite sprite-ICO_PARTAGEGOOGLE" alt="Google Plus"></i>
            </a>
        </li>
        
            <li class="tools linkedin">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGELINKEDIN" alt="Linked In"></i>
                </a>
            </li>
                <li class="tools mail">
            <a class="picture"
               href="mailto:saisissez-un-mail@example.com?subject=Alain Di Crescenzo, nommé vice-président de CCI France&body=Article partagé : %0Ahttp://objectifnews.latribune.fr/nominations/2017-02-07/alain-di-crescenzo-nomme-vice-president-de-cci-france.html">
                <i class="sprite sprite-ICO_PARTAGEMAIL" alt="Partage par email"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER" alt="Imprimer"></i>
            </a>
        </li>
    </ul>
</aside>
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre="" data-exclu="">
                    <img src="http://static.latribune.fr/full_width/544960/alain-di-crescenzo.jpg" data-id="544960" alt="Alain Di Crescenzo"/>


                                        

                                            <figcaption class="legend ta-l">
                            Alain Di Crescenzo
                                                            <span>(Crédits : Rémi Benoit)</span>
                                                    </figcaption>
                                    </figure>
                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://static.latribune.fr/544960/alain-di-crescenzo.jpg">
    <meta itemprop="description" content="Alain Di Crescenzo">
    <meta itemprop="height" content="306">
    <meta itemprop="width" content="612">
</span>
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    Le Toulousain Alain Di Crescenzo a été nommé au poste de 1er vice-président de CCI France.
                </section>

                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix">
                    

<div class="body-article" itemprop="articleBody">
            <p>Lundi 6 f&eacute;vrier, Pierre Goguet, pr&eacute;sident de la CCI Bordeaux Gironde, a &eacute;t&eacute; &eacute;lu pr&eacute;sident de CCI France avec 81 voix sur 122. Ce dernier a fait le choix de proposer &agrave; Alain Di Crescenzo le poste de 1er vice-pr&eacute;sident. La R&eacute;gion Occitanie sera &eacute;galement repr&eacute;sent&eacute;e au sein de cette instance par Fran&ccedil;ois-Xavier Brunet, pr&eacute;sident de la CCI Tarbes Hautes-Pyr&eacute;n&eacute;es qui a &eacute;t&eacute; &eacute;lu 3e vice-pr&eacute;sident.</p> <h2>Alain Di Crescenzo, pr&eacute;sident de la CCI Occitanie</h2> <p>Pour rappel, Alain Di Crescenzo a pris au d&eacute;but de l'ann&eacute;e ses fonctions de 1er vice-pr&eacute;sident de la CCI Occitanie, <a href="http://objectifnews.latribune.fr/decideurs/entreprises/2017-01-24/alain-di-crescenzo-veut-numeriser-la-nouvelle-cci-occitanie.html">o&ugrave; il souhaite acc&eacute;l&eacute;rer la r&eacute;volution num&eacute;rique</a> du r&eacute;seau.<br><br>En quelques ann&eacute;es, ce chef d'entreprise s'est impos&eacute; comme une personnalit&eacute; incontournable de l'&eacute;conomie toulousaine. Charismatique et pourtant m&eacute;connu du grand public, le PDG de IGE+XAO a, en tant que pr&eacute;sident de la CCI de Toulouse, ouvert la chambre de commerce en allant &agrave; la rencontre des entreprises et des commerces sur le terrain. Il conna&icirc;t parfaitement l'&eacute;cosyst&egrave;me haut-garonnais qu'il a su f&eacute;d&eacute;rer, fid&egrave;le &agrave; son principe de "chasser en meute". Il s'est &eacute;galement impliqu&eacute; sur de nombreux dossiers strat&eacute;giques, comme le m&eacute;tro ou l'a&eacute;roport de Toulouse.</p>
        <i class="sprite sprite-ICO_CARREARTICLE tombstone"></i>

    </div>

    <aside class="img-links-wrapper">
    <div class="img-links-top">
                    <div class="author-block">
    <div class="author-small-desc">
        <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person">
            <a >
                <span itemprop="name">Sophie Arutunian</span>
            </a>
        </div>
                    <img src="http://static.latribune.fr/article_author/438983/sophie-arutunian.jpg" data-id="438983" class="author-pic" alt="Sophie Arutunian"/>
                            <p class="author-twitter">
                <a href="https://twitter.com/@SoArutunian" target="_blank">@SoArutunian<i class="sprite sprite-ICO_TWITTERARTICLE"></i>
                </a>
            </p>
            </div>
            <div class="text-links">
            <div class="bloc-title">Du même auteur</div>
            <ul>
                                    <li class="author-article-link">
                        <a href="/decideurs/economie/2017-02-07/hafid-el-mehdaoui-l-entrepreneur-du-changement-c-est-lui.html">Hafid El Mehdaoui, l&#039;entrepreneur du changement, c&#039;est lui</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/innovation/recherche-et-developpement/2017-02-06/a-toulouse-des-chercheurs-europeens-testent-un-drone-aves-des-bras-articules.html">À Toulouse, des chercheurs européens testent un drone avec des br...</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/innovation/recherche-et-developpement/2017-02-03/esof-2018-a-toulouse-un-appel-a-idees-est-lance-aupres-des-scientifiques.html">Esof 2018 à Toulouse&nbsp;: un appel à idées est lancé auprès des scie...</a>
                    </li>
                            </ul>
        </div>
    </div>
        
        <a class="subscriptionButton" href="http://abonnement.objectifnews.latribune.fr">
    Abonnez-vous
</a>    </div>
                <div class="img-links img-links-bottom">
        <div class="bloc-title">Sur le<br />même sujet</div>
        <ul>
                            <li>
                    <a href="/decideurs/entreprises/2017-01-24/alain-di-crescenzo-veut-numeriser-la-nouvelle-cci-occitanie.html">
                        <img src="http://static.latribune.fr/article_related_resource/632879/adc-cci-occitanie.png" data-id="632879" alt="ADC CCI occitanie"/>Alain Di Crescenzo veut &quot;numériser&quot; la nouvelle CCI Occitanie</a>
                </li>
                    </ul>
    </div>
    </aside> <!-- END .img-links-wrapper -->

                </section>

                

                
            </div>
            

    <div id="bottom" class="article-comments-part">
                    <div class="article_post_comments comment-form-wrapper">
    <h2><span>Réagir</span></h2>
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="clearfix">
            <div class="comment-pseudo-input">
                <input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" />
            </div>
            <div class="comment-email-input">
                <input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" />
            </div>
        </div>
        <div class="row">
            <div class="col-sm-12">
                    <textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea>
            </div>
        </div>
                    <div class="row">
                <div class="col-sm-12">
                        <div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label></div></div>
                </div>
            </div>
                    <input type="hidden" id="comment_article" name="comment[article]" value="636695" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        <div class="clearfix button-wrapper">
            <button class="btn comment-submit" type="button">Envoyer commentaire</button>
            <p class="mb0 mt5 grey">
                Votre email ne sera pas affiché publiquement<br />
                Tous les champs sont obligatoires
            </p>
        </div>
    </form>
</div>

                        <div class="article-post-comments">
                        <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="636695">
                <meta itemprop="commentCount" content="0">
                            </div>
        </div>
    </div>
    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header" aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.154.2" class="popin-close" alt="×" />
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>
    <div class="well awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous réserve de validation.</p>
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    &nbsp;a <span class="awaitingCommentAction"></span> le <span class="awaitingCommentDate"></span>
                    à <span class="awaitingCommentTime"></span>:
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>
        </div>
    </div>

        </article>
    </main>
    <aside class="sidebar">
        <div class="sidebar-content">
        
            
        
        
        
        <div class="dynamicDiv" data-templateid="tpl_block_abo">
    <script type="text/html" id="tpl_block_abo">
        <div class="bloc bloc-perso clearfix">
                            <header class="bloc-title block-title-abo">
                    MON COMPTE
                </header>
                        <div class="connexion-name-wrapper">
                <span class="connexion-name">Bonjour __fullName__</span>
                <a class="deconnexion pull-right" href="/member/logout">déconnexion</a>
            </div>
            <section class="bloc-content">
                <div>
                    <a class="personal-space" href="/espace-abonne/accueil.html">
                        Espace abonné
                                            </a>
                </div>
                <div class="personal-purchases links-wrapper clearfix" style="display: none">
                    <div>
                        <a class="personal-purchases-list" href="/achat/liste">Tous mes achats</a>
                    </div>
                </div>
                <div class="links-wrapper clearfix">
                                    <div>
                        <a class="personal-account" href="/mon-compte/edition">Mon compte</a>
                    </div>
                                                    <div>
                        <a class="personal-newsletter" href="/mon-compte/newsletter">
                            Mes newsletters
                        </a>
                    </div>
                                </div>
            </section>
        </div>
    </script>
</div>


                    
        
        
        
        <div class="bloc bloc-actus bloc-depeches clearfix">
            <header class="bloc-title block-title-color">
            FIL INFO REUTERS
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            20:01
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN15M28D/l-avocat-de-fillon-considere-l-enquete-nulle.html">
                                                                    L&#039;avocat de Fillon considère l&#039;enquête &quot;nulle&quot;
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            19:27
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN15M1XT/mauser-group-finalement-vendu-la-veille-de-son-ipo-a-new-york.html">
                                                                    Mauser Group finalement vendu la veille de son IPO à New...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            19:27
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN15M25X/vinci-confiant-en-2017-investira-432-millions-d-euros-dans-les-autoroutes.html">
                                                                    Vinci confiant en 2017, investira 432 millions d&#039;euros dans...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            19:16
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN15M1W5/ardian-et-casa-auraient-mis-en-vente-les-parkings-indigo.html">
                                                                    Ardian et CASA auraient mis en vente les parkings Indigo
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            19:01
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN15M237/donnees-manquantes-en-italie-sur-les-modeles-fiat-chrysler.html">
                                                                    Données manquantes en Italie sur les modèles Fiat Chrysler
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            18:59
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN15M24J/le-parlement-ecossais-vote-symboliquement-contre-le-brexit.html">
                                                                    Le Parlement écossais vote symboliquement contre le Brexit
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            18:54
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN15M23D/l-opep-devrait-reduire-plus-sa-production-au-s2-dit-l-iran.html">
                                                                    L&#039;Opep devrait réduire plus sa production au S2, dit l&#039;Iran
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            18:50
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN15M22O/lavrov-salue-la-comprehension-de-trump-a-propos-de-l-ukraine.html">
                                                                    Lavrov salue la compréhension de Trump à propos de l&#039;Ukraine
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            18:34
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN15M20O/le-fonds-colony-sort-du-capital-d-accorhotels.html">
                                                                    Colony solde sa part dans AccorHotels après Edenred et Carrefour
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            18:34
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN15M21V/le-mur-avec-le-mexique-sera-bien-avance-dans-deux-ans-dit-kelly.html">
                                                                    Le mur avec le Mexique sera &quot;bien avancé&quot; dans deux ans,...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            18:24
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN15M20Y/l-asn-demande-a-areva-de-renforcer-ses-mesures-au-creusot.html">
                                                                    L&#039;ASN demande à Areva de renforcer ses mesures au Creusot
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            17:59
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN15M1YM/l-ue-respectera-l-accord-de-libre-echange-avec-le-maroc.html">
                                                                    L&#039;UE respectera l&#039;accord de libre-échange avec le Maroc
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            17:44
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN15M1XJ/fillon-tente-de-regagner-le-terrain-perdu-a-marche-forcee.html">
                                                                    Fillon tente de regagner le terrain perdu à marche forcée
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            17:27
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN15M1V9/renforcement-de-la-presence-de-l-otan-en-lituanie.html">
                                                                    Renforcement de la présence de l&#039;Otan en Lituanie
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            17:00
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN15M1NO/le-deficit-commercial-us-se-contracte-exportations-en-hausse.html">
                                                                    Le déficit commercial US se contracte, exportations en hausse
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            16:52
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN15M1TG/merkel-plaide-a-nouveau-pour-de-bonnes-relations-avec-les-usa.html">
                                                                    Merkel plaide à nouveau pour de bonnes relations avec les...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:51
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN15M1SR/ceux-qui-parient-sur-le-pen-vont-perdre-beaucoup-selon-sapin.html">
                                                                    Ceux qui parient sur Le Pen vont perdre beaucoup, selon...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:32
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN15M1R3/les-effets-de-changes-pesent-sur-le-benefice-de-general-motors.html">
                                                                    Les effets de changes pèsent sur le bénéfice de General...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:31
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN15M1RH/abbas-et-hollande-condamnent-la-loi-israelienne-sur-les-colonies.html">
                                                                    Abbas et Hollande condamnent la loi israélienne sur les...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:21
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN15M1NI/le-dollar-fort-a-freine-la-croissance-d-omnicom-au-quatrieme-trimestre.html">
                                                                    Le dollar fort a freiné la croissance d&#039;Omnicom au quatrième...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            16:15
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN15M1NT/au-moins-30-morts-dans-un-raid-aerien-contre-idlib-en-syrie.html">
                                                                    Au moins 30 morts dans un raid aérien contre Idlib en Syrie
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:14
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN15M1PZ/wall-street-ouvre-en-hausse-record-du-dow-et-du-nasdaq.html">
                                                                    Wall Street ouvre en hausse, record du Dow et du Nasdaq
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:12
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN15M1Q1/1-4-tonne-de-cannabis-saisie-a-la-frontiere-franco-espagnole.html">
                                                                    1,4 tonne de cannabis saisie à la frontière franco-espagnole
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            15:01
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN15M1JI/actes-de-mutinerie-signales-a-adiake-en-cote-d-ivoire.html">
                                                                    Des soldats mutins s&#039;emparent d&#039;Adiaké en Côte d&#039;Ivoire
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:48
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN15M1HJ/merkel-en-pologne-pour-rapprocher-les-points-de-vue-avec-varsovie.html">
                                                                    Merkel en Pologne pour rapprocher les points de vue avec...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white"><</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">></span>
                    </div>
                                <a class="cta-more pull-right" href="/depeches/depeches.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>



                                                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103718&plc=3&" + size + "&section=nominations&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_2',
                                eventAction: 'id:103718;plc:3;sectionnominations',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div>
                    
        
        
        
            <div class="bloc block-kiosk">
        
                                
<section class="bloc-content">
    <p class="bloc-content-title">
        <a href="http://objectifnews.latribune.fr/kiosques/objectif-news_3.html">L&#039;Edition Toulouse</a>
    </p>
    <div class="bloc-content-image weekly">
        <div class="release">
        <span class="release-date">
            <span class="release-day">
                1
            </span>
            déc
            16
        </span>
        </div>
        <a href="http://objectifnews.latribune.fr/kiosques/objectif-news_3.html">
            <img src="http://static.latribune.fr/bloc_kioske_weekly/621466/hebdo-decembre.jpg"
                 alt="Edition Hebdomadaire du 01-12-2016"/>
        </a>
    </div>
</section>        
        
            </div>


                                        
        
        
        
        <div class="bloc bloc-media clearfix no-text">
            <header class="bloc-title block-title-color">
            Dossier IOT Valley
        </header>
        <section>
                <a href="http://objectifnews.latribune.fr/politique/territoires/2016-09-21/une-silicon-valley-de-l-iot-a-labege-notre-dossier-complet.html" target="_blank">
                        <div class="media-wrapper">
                <img src="http://static.latribune.fr/media_right_column/593649/iot-valley.jpg" data-id="593649" alt="IoT Valley"/>
                            </div>
                                </a>
            </section>
</div>


                                        
        
        
        
        <div class="bloc bloc-media clearfix no-text">
            <header class="bloc-title block-title-color">
            French Tech
        </header>
        <section>
                <a href="french-tech.html" target="_blank">
                        <div class="media-wrapper">
                <img src="http://static.latribune.fr/media_right_column/482569/french-tech.png" data-id="482569" alt="French Tech"/>
                            </div>
                                </a>
            </section>
</div>


                                        
        
        
        
        <div class="bloc clearfix bloc-diaporama diaporama-side">
            <header class="bloc-title block-title-color">
            Diaporama
        </header>
        <section>
        <div class="carousel slide">
            <div id="carousel-example-generic" class="carousel slide" data-ride="carousel">
                <div class="carousel-inner" role="listbox">
                                            <div class="active item">
                            <a href="/photos/2016-12-08/forum-smart-city-2016.html">
                                <img src="http://static.latribune.fr/img_bloc_event/623182/forum-smart-city.jpg" data-id="623182" alt="Forum Smart City"/>
                            </a>

                            <div class="carousel-caption">
                                Forum Smart City 2016
                            </div>
                        </div>
                                            <div class="item">
                            <a href="/photos/2016-11-24/1er-vol-de-l-a350-1000.html">
                                <img src="http://static.latribune.fr/img_bloc_event/619666/1er-vol-a350-1000.jpg" data-id="619666" alt="1er vol A350-1000"/>
                            </a>

                            <div class="carousel-caption">
                                1er vol de l&#039;A350-1000
                            </div>
                        </div>
                                            <div class="item">
                            <a href="/photos/2016-11-15/biznext-2016.html">
                                <img src="http://static.latribune.fr/img_bloc_event/616717/biznext-2016.png" data-id="616717" alt="Biznext 2016"/>
                            </a>

                            <div class="carousel-caption">
                                Biznext 2016
                            </div>
                        </div>
                                            <div class="item">
                            <a href="/photos/2016-11-08/airbus-livre-a-astana-son-1er-a320neo.html">
                                <img src="http://static.latribune.fr/img_bloc_event/614696/air-astana-a321neo.jpg" data-id="614696" alt="air astana a321neo"/>
                            </a>

                            <div class="carousel-caption">
                                Airbus livre à Astana son 1er A320neo
                            </div>
                        </div>
                                            <div class="item">
                            <a href="/photos/2016-10-14/livraison-du-10-000e-airbus.html">
                                <img src="http://static.latribune.fr/img_bloc_event/607948/airbus-10-000e.jpg" data-id="607948" alt="Airbus, 10 000e"/>
                            </a>

                            <div class="carousel-caption">
                                Livraison du 10 000e Airbus
                            </div>
                        </div>
                                            <div class="item">
                            <a href="/evenements/trophees-de-l-aeronautique/2016-10-14/trophees-de-l-aeronautique-2016.html">
                                <img src="http://static.latribune.fr/img_bloc_event/607766/ta2016.jpg" data-id="607766" alt="ta2016"/>
                            </a>

                            <div class="carousel-caption">
                                Trophées de l&#039;Aéronautique 2016
                            </div>
                        </div>
                                            <div class="item">
                            <a href="/economie/developpement-economique/2016-06-28/inauguration-du-siege-d-airbus-group-a-blagnac.html">
                                <img src="http://static.latribune.fr/img_bloc_event/582975/inauguration-siege-airbus-group.jpg" data-id="582975" alt="inauguration siège airbus group"/>
                            </a>

                            <div class="carousel-caption">
                                Inauguration du siège d&#039;Airbus Group à Blagna...
                            </div>
                        </div>
                                    </div>
                <ol class="carousel-indicators">
                                            <li data-target="#carousel-example-generic" data-slide-to="0"
                            class="active ">
                        </li>
                                            <li data-target="#carousel-example-generic" data-slide-to="1"
                            class="">
                        </li>
                                            <li data-target="#carousel-example-generic" data-slide-to="2"
                            class="">
                        </li>
                                            <li data-target="#carousel-example-generic" data-slide-to="3"
                            class="">
                        </li>
                                            <li data-target="#carousel-example-generic" data-slide-to="4"
                            class="">
                        </li>
                                            <li data-target="#carousel-example-generic" data-slide-to="5"
                            class="">
                        </li>
                                            <li data-target="#carousel-example-generic" data-slide-to="6"
                            class="">
                        </li>
                                    </ol>
            </div>
        </div>
        <div class="clearfix"></div>

        <div class="bloc-cta">
            <a href="/diaporamas/diaporamas.html" class="cta-more pull-right">
                voir plus de diaporamas <i class="sprite sprite-ICO_PLUS"></i>
            </a>

            <div class="clearfix"></div>
        </div>
    </section>
</div>


                                        
        
                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103718&plc=12&" + size + "&section=nominations&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_7',
                                eventAction: 'id:103718;plc:12;sectionnominations',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div>
                    
        
        <div class="bloc bloc-media clearfix no-text">
            <header class="bloc-title block-title-color">
            Agenda
        </header>
        <section>
                <a href="http://objectifnews.latribune.fr/agenda/2015-01-07/agendaeco.html" target="_blank">
                        <div class="media-wrapper">
                <img src="http://static.latribune.fr/media_right_column/436644/illustrations-agenda.png" data-id="436644" alt="Illustrations agenda"/>
                            </div>
                                </a>
            </section>
</div>


                                        
        
        
        
        <div class="bloc bloc-event">
            <header class="bloc-title block-title-black">
            Toutes les infos de LaTribune.fr
        </header>
        <section>
                    <a class="bloc-content last" href="http://www.latribune.fr/"               target="_blank">
                                    <img src="http://static.latribune.fr/img_bloc_event/444815/la-tribune.jpg" data-id="444815" alt="La Tribune"/>
                                                    <span class="event-title">Premier réseau d&#039;informations économiques des métropoles</span>
                                            </a>
            </section>
</div>


                                        
        
        
        
        <div class="bloc bloc-media clearfix no-text">
            <header class="bloc-title block-title-color">
            Nominations
        </header>
        <section>
                <a href="http://objectifnews.latribune.fr/nominations.html" target="_blank">
                        <div class="media-wrapper">
                <img src="http://static.latribune.fr/media_right_column/437177/illustrations-nominations.png" data-id="437177" alt="Illustrations Nominations"/>
                            </div>
                                </a>
            </section>
</div>


                                        
        
        
        
        <div class="bloc bloc-newsletter">
            <header class="bloc-title block-title-color">
            Suivre La Tribune Toulouse
        </header>
        <section>
        <div class="newsletter-form">
            <form method="POST" action="/newsletter/selection">
                <input type="hidden" name="newsletter_type_id"
                       value="21"/>

                <div class="input-group">
                    <input type="text" name="email" class="form-control" placeholder="Votre email"/>

                    <span class="input-group-btn">
                  <button type="submit" class="btn btn-submit">OK</button>
              </span>
                </div>
            </form>
        </div>
        <div class="newsletter-social">
            <ul class="list-inline">
                                    <li>
                        <a href="https://www.facebook.com/LaTribuneToulouse/?ref=hl" target="_blank" title="Facebook">
                            <i class="sprite sprite-ICO_FACEBOOK_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://twitter.com/LaTribuneTlse" target="_blank" title="Twitter">
                            <i class="sprite sprite-ICO_PARTAGETWITTER_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://plus.google.com/105669225909857894339/posts" target="_blank" title="Google Plus">
                            <i class="sprite sprite-ICO_PARTAGEGOOGLE_BLACK"></i>
                        </a>
                    </li>
                                                                    <li>
                        <a href="http://objectifnews.latribune.fr/applications-mobile.html" target="_blank" title="Site Mobile">
                            <i class="sprite sprite-ICO_MOBILE_BLACK"></i>
                        </a>
                    </li>
                            </ul>
        </div>

    </section>
</div>


                                        
        
        
        
        
<div class="bloc clearfix bloc-toparticles">
        <section>
        <nav>
            <ul class="nav nav-underline" role="tablist">
                                    <li class="first active"><a href="#bloc-toparticle-view" data-toggle="tab">LES PLUS LUS</a></li>
                                            </ul>
        </nav>
        <div class="tab-content bloc-content">
                            <div role="tabpanel" class="tab-pane active" id="bloc-toparticle-view">
                        <div class="carousel slide">
        <div >
                            <div class="item first">
                    <div class="media-first-wrapper">
                        <img src="http://static.latribune.fr/img_bloc_event/577136/morning.jpg" data-id="577136" alt="Morning"/>
                    </div>
                    <ul class="list-unstyled">
                                                    <li>
                                <div class="top-article-pretext">1</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '1');"
                                       href="http://objectifnews.latribune.fr/entreprises/soutien-et-financement/2017-02-01/la-fintech-morning-reprise-par-la-banque-edel-et-la-maif-le-pdg-ecarte.html"
                                    >
                                        La fintech Morning reprise par la banque Edel et la Maif, le PDG écarté
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://objectifnews.latribune.fr/entreprises/soutien-et-financement/2017-02-01/la-fintech-morning-reprise-par-la-banque-edel-et-la-maif-le-pdg-ecarte.html">
                                        <div>
                                            <p>729
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">2</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '2');"
                                       href="http://objectifnews.latribune.fr/innovation/start-up/2017-02-03/kyanos-veut-creer-une-usine-de-microalgues-en-occitanie.html"
                                    >
                                        Kyanos veut créer une usine de microalgues en Occitanie
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://objectifnews.latribune.fr/innovation/start-up/2017-02-03/kyanos-veut-creer-une-usine-de-microalgues-en-occitanie.html">
                                        <div>
                                            <p>524
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">3</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '3');"
                                       href="http://objectifnews.latribune.fr/innovation/recherche-et-developpement/2017-02-06/a-toulouse-des-chercheurs-europeens-testent-un-drone-aves-des-bras-articules.html"
                                    >
                                        À Toulouse, des chercheurs européens testent un drone avec des bras articulés
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://objectifnews.latribune.fr/innovation/recherche-et-developpement/2017-02-06/a-toulouse-des-chercheurs-europeens-testent-un-drone-aves-des-bras-articules.html">
                                        <div>
                                            <p>448
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">4</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '4');"
                                       href="http://objectifnews.latribune.fr/entreprises/soutien-et-financement/2017-01-31/le-village-by-ca-ouvre-ses-portes-a-toulouse-avec-une-trentaine-de-startups.html"
                                    >
                                        Le &quot;Village by CA&quot; ouvre ses portes à Toulouse avec une trentaine de startups
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://objectifnews.latribune.fr/entreprises/soutien-et-financement/2017-01-31/le-village-by-ca-ouvre-ses-portes-a-toulouse-avec-une-trentaine-de-startups.html">
                                        <div>
                                            <p>336
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">5</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '5');"
                                       href="http://objectifnews.latribune.fr/entreprises/business/2017-01-24/train-du-futur-hyperloop-tt-implante-son-centre-de-r-d-europeen-a-toulouse.html"
                                    >
                                        Train du futur : Hyperloop TT implante son centre de R&amp;D européen à Toulouse
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://objectifnews.latribune.fr/entreprises/business/2017-01-24/train-du-futur-hyperloop-tt-implante-son-centre-de-r-d-europeen-a-toulouse.html">
                                        <div>
                                            <p>325
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                            </ul>
                </div>
                    </div>
        
    </div>

                </div>
                        
        </div>
    </section>
</div>


















                                        
        
        
        
            <div class="bloc block-kiosk">
                    <header class="bloc-title block-title-abo">
                ÉDITIONS ABONNÉS
            </header>
        
                                    <section class="bloc-content">
    <p class="bloc-content-title">
        <a href="/edition-quotidienne/liste-des-editions-quotidiennes.html">Edition quotidienne</a> <i class="sprite sprite-ICO_PICTOSABO_60-25"></i>
    </p>
    <div class="bloc-content-image daily">
        <div class="release">
        <span class="release-date">
            <span class="release-day">
                8
            </span>
            fév
            17
        </span>
        </div>
        <a href="/edition-quotidienne/liste-des-editions-quotidiennes.html">
            <img src="http://static.latribune.fr/bloc_kioske_daily/636734/eqn-8-02.jpg"
                 alt="Edition Quotidienne du 08-02-2017"/>
        </a>
    </div>
</section>                        
<section class="bloc-content">
    <p class="bloc-content-title">
        <a href="http://objectifnews.latribune.fr/hebdomadaire/hebdomadaire.html">Edition hebdomadaire</a>
    </p>
    <div class="bloc-content-image weekly">
        <div class="release">
        <span class="release-date">
            <span class="release-day">
                2
            </span>
            fév
            17
        </span>
        </div>
        <a href="http://objectifnews.latribune.fr/hebdomadaire/hebdomadaire.html">
            <img src="http://static.latribune.fr/bloc_kioske_weekly/635046/la-tribune-hebdomadaire-01-02-2017.png"
                 alt="Edition Hebdomadaire du 02-02-2017"/>
        </a>
    </div>
</section>                                
<section class="bloc-content">
    <p class="bloc-content-title">
        <a href="http://objectifnews.latribune.fr/kiosques/objectif-news_3.html">L&#039;Edition Toulouse</a>
    </p>
    <div class="bloc-content-image weekly">
        <div class="release">
        <span class="release-date">
            <span class="release-day">
                1
            </span>
            déc
            16
        </span>
        </div>
        <a href="http://objectifnews.latribune.fr/kiosques/objectif-news_3.html">
            <img src="http://static.latribune.fr/bloc_kioske_weekly/621466/hebdo-decembre.jpg"
                 alt="Edition Hebdomadaire du 01-12-2016"/>
        </a>
    </div>
</section>        
        
                        <div class="block-kiosk-footer">
        <a href="http://abonnement.objectifnews.latribune.fr" target="_blank">Abonnez-vous</a>
    </div>
            </div>


                                        
        
        
        
        <div class="bloc bloc-monster block-partner clearfix">
            <header class="bloc-title block-title-color">
            TROUVEZ UN EMPLOI
        </header>
        <section>
        <div class="bloc-content">
            <ul class="list-unstyled">
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=179389818&ch=latribune"
                               target="_blank">
                                <b>TECHNICIEN ETUDES ET RÉGLAGES HYPERFRÉ...</b>
                            </a>
                        </div>
                        <div>
                            Toulouse&nbsp;
                                                            (31...)
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=179651186&ch=latribune"
                               target="_blank">
                                <b>TECHNICO-COMMERCIAL SUD-OUEST H/F</b>
                            </a>
                        </div>
                        <div>
                            Sud-Ouest&nbsp;
                                                            (31...)
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=177695910&ch=latribune"
                               target="_blank">
                                <b>RESPONSABLE DE SERVICE PAIE ET ADMINIS...</b>
                            </a>
                        </div>
                        <div>
                            Saint-Sauveur&nbsp;
                                                            (31...)
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=176883768&ch=latribune"
                               target="_blank">
                                <b>CONSEILLER COMMERCIAL EN IMMOBILIER IN...</b>
                            </a>
                        </div>
                        <div>
                            Toulouse&nbsp;
                                                            (31...)
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=179412476&ch=latribune"
                               target="_blank">
                                <b>AGENT DE TRANSIT AÉRIEN H/F</b>
                            </a>
                        </div>
                        <div>
                            Blagnac&nbsp;
                                                            (31...)
                                                    </div>
                    </li>
                            </ul>
        </div>
        <div class="bloc-cta">
            <a target="_blank"
               href="http://emploi.offres-emploi.monster.fr/recherche/?wt.mc_n=NPCsearch&ch=latribune&q=&re=130&cy=fr&brd=1&rad="
               class="cta-more pull-right">
                voir toutes les offres <i class="sprite sprite-ICO_PLUS"></i>
            </a>

            <div class="clearfix"></div>
        </div>
        <div class="bloc-footer">
            <span>
            En partenariat avec
                </span>
            <a target="_blank"
               href="http://emploi.offres-emploi.monster.fr/recherche/?wt.mc_n=NPCsearch&ch=latribune&q=&re=130&cy=fr&brd=1&rad=">
                <img src="http://static.latribune.fr/assets/bundles/latribunepartnermonster/img/monster_logo.png?version=v1.154.2"
                     style="vertical-align: baseline;">
            </a>
        </div>
    </section>
</div>

                                        
        
        
        
            <div class="bloc clearfix bloc-bourse">
                    <header class="bloc-title block-title-color ">
                BOURSE
            </header>
                <section>
            <div id="bloc-bourse-cac40">
                <div class="indice clearfix">
                    <a class="points"
                       href="http://bourse.latribune.fr/indices/nyse-euronext-paris/cac-40/cours-valeur-324965.html">4 754,47 Pts</a>
                    <a class="variation down"
                       href="http://bourse.latribune.fr/indices/nyse-euronext-paris/cac-40/cours-valeur-324965.html">
                            -0,49 %

                        <i class="sprite sprite-ICO_FLECHEBOURSE_DOWN"></i>
                    </a>
                </div>
                <div class="graph">
                    <a href="http://bourse.latribune.fr/indices/nyse-euronext-paris/cac-40/cours-valeur-324965.html">
                        <img width="267" height="150" alt="Graphe CAC 40" src="/bourse/graph">
                    </a>
                </div>
                <header class="bloc-sub-title">Palmarès</header>
                <div class="table-wrapper">

                    <table class="table table-condensed table-variation">
                        <thead>
                        <tr>
                            <th>Valeurs</th>
                            <th>Cours</th>
                            <th>Variation</th>
                        </tr>
                        </thead>
                        <tbody>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/nokia/cours-fi0009000681-nokia-147369600.html">Nokia</a></td>
                                <td class="numeric">4,51</td>
                                <td class="numeric up">
                                    +2,66 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/klepierre/cours-fr0000121964-li-195828.html">Li</a></td>
                                <td class="numeric">35,91</td>
                                <td class="numeric up">
                                    +2,59 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-amsterdam/unibail-rodamco/cours-fr0000124711-ul-45439.html">Unibail-rodamco</a></td>
                                <td class="numeric">215,90</td>
                                <td class="numeric up">
                                    +1,55 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/societe-generale/cours-fr0000130809-gle-1544924.html">Gle</a></td>
                                <td class="numeric">43,64</td>
                                <td class="numeric down">
                                    -2,50 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/technipfmc/cours-gb00bdsfg982-fti-179971466.html">Technipfmc</a></td>
                                <td class="numeric">29,18</td>
                                <td class="numeric down">
                                    -3,12 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/bnp-paribas/cours-fr0000131104-bnp-195935.html">Bnp paribas</a></td>
                                <td class="numeric">57,15</td>
                                <td class="numeric down">
                                    -4,77 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                </td>
                            </tr>
                                                </tbody>
                    </table>
                </div>
                <div class="bloc-cta">
                    <a class="cta-more pull-right" href="http://bourse.latribune.fr">
                        voir toutes les valeurs <i class="sprite sprite-ICO_PLUS"></i>
                    </a>

                    <div class="clearfix"></div>
                </div>
            </div>
        </section>
    </div>


                                
    

    
    
    
    </div>

    </aside>
                    </div>
    </div>

    <div class="bottom-advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103718&plc=13&" + size + "&section=nominations&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103718;plc:13;sectionnominations',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    else {
                    document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103718&plc=12&s=all&section=nominations&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103718;plc:12;sectionnominations',
                                nonInteraction: 1
                            });
                        }
                    }
                    }
                            }
        </script>
            </div><div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103718&plc=19&s=all&section=nominations&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'sub_container',
                            eventAction: 'id:103718;plc:19;sectionnominations',
                            nonInteraction: 1
                        });
                    }
                }
            }
        </script>
            </div>
    </div>


        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/LaTribuneToulouse/?ref=hl" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/LaTribuneTlse" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network googleplus">
                                <a href="https://plus.google.com/105669225909857894339/posts" target="_blank">
                                    <i class="sprite sprite-ICO_GOOGLE_BDP" alt="Google Plus"></i>
                                </a>
                            </li>
                                                                    </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                                            <li class="mobile">
                                <a href="http://objectifnews.latribune.fr/applications-mobile.html" target="_blank">
                                    <i class="sprite sprite-ICO_APPLIS_BDP"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                    <a href="http://abonnement.objectifnews.latribune.fr"><img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifnews/footer.png?version=v1.154.2"></a>
                </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifnews/logo-footer.png?version=v1.154.2"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="http://objectifnews.latribune.fr/mentions-legales.html">Mentions légales</a></li>
                                                    <li><a href="http://objectifnews.latribune.fr/nous-contacter.html">Nous contacter</a></li>
                                                    <li><a href="http://objectifnews.latribune.fr/CGU-non-pro.html">CGU</a></li>
                                                    <li><a href="http://objectifnews.latribune.fr/CGU-pro.html">CGU Pro</a></li>
                                            </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        ©2016 – La Tribune Toulouse | Tous droits réservés
    </footer>
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link ">
                        <a href="http://objectifnews.latribune.fr/mon-compte/newsletter"
                           class="dropdown-toggle p4"
                                >
                            Newsletter
                                                    </a>
                                            </li>
                                    <li class="toolbar-link ">
                        <a href="http://objectifnews.latribune.fr/events.html"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Événements
                                                    </a>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="http://objectifnews.latribune.fr/en-kiosque-magazine.html"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            En kiosque
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', '%C3%89dition%20Toulouse');"
                                           href="http://objectifnews.latribune.fr/en-kiosque-magazine.html" target="_blank">
                                            Édition Toulouse
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Book%20%C3%89co');"
                                           href="http://objectifnews.latribune.fr/en-kiosque-book-eco.html" target="_blank">
                                            Book Éco
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Startupper');"
                                           href="http://objectifnews.latribune.fr/en-kiosque-startupper.html">
                                            Startupper
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Gofar');"
                                           href="http://objectifnews.latribune.fr/en-kiosque-gofar.html" target="_blank">
                                            Gofar
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="http://voyage.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Services
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Voyage');"
                                           href="http://voyage.latribune.fr/" target="_blank">
                                            Voyage
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Offres%20d%27emploi');"
                                           href="http://offres.offres-emploi.monster.fr/offres-d-emploi/?wt.mc_n=NPCsearch&amp;ch=latribune&amp;q=&amp;re=130&amp;cy=fr&amp;brd=1&amp;rad=" target="_blank">
                                            Offres d&#039;emploi
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Prix%20de%20l%27immobilier');"
                                           href="http://prix-immobilier.latribune.fr/prix-immobilier/" target="_blank">
                                            Prix de l&#039;immobilier
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Franchise');"
                                           href="http://franchise.latribune.fr/" target="_blank">
                                            Franchise
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="http://objectifnews.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Métropoles
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20Aquitaine');"
                                           href="http://objectifaquitaine.latribune.fr/" target="_blank">
                                            Bordeaux – Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lille%20-%20Nord-Pas-de-Calais');"
                                           href="http://www.latribune.fr/regions/nord-pas-de-calais/accueil.html" target="_blank">
                                            Lille - Nord-Pas-de-Calais
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20%E2%80%93%20Rh%C3%B4ne-Alpes');"
                                           href="http://acteursdeleconomie.latribune.fr/" target="_blank">
                                            Lyon – Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%20%E2%80%93%20PACA');"
                                           href="http://marseille.latribune.fr/" target="_blank">
                                            Marseille – PACA
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Languedoc-Roussillon');"
                                           href="http://objectif-languedoc-roussillon.latribune.fr/" target="_blank">
                                            Montpellier - Languedoc-Roussillon
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Nantes%20%E2%80%93%20Pays%20de%20la%20Loire');"
                                           href="http://www.latribune.fr/regions/pays-de-loire/accueil.html" target="_blank">
                                            Nantes – Pays de la Loire
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20%E2%80%93%20%C3%8Ele%20de%20France');"
                                           href="http://www.latribune.fr/regions/ile-de-france/accueil.html" target="_blank">
                                            Paris – Île de France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rennes%20-%20Bretagne');"
                                           href="http://www.latribune.fr/regions/bretagne/accueil.html" target="_blank">
                                            Rennes - Bretagne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Strasbourg-%20Alsace');"
                                           href="http://www.latribune.fr/regions/alsace/accueil.html" target="_blank">
                                            Strasbourg- Alsace
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Midi-Pyr%C3%A9n%C3%A9es');"
                                           href="http://objectifnews.latribune.fr/" target="_blank">
                                            Toulouse - Midi-Pyrénées
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/LaTribuneToulouse/?ref=hl" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/LaTribuneTlse" target="_blank">Twitter</a>
                    </li>
                
                                    <li class="toolbar-link social-icon googleplus">
                        <a href="https://plus.google.com/105669225909857894339/posts" target="_blank">Google Plus</a>
                    </li>
                
                
                                    <li class="toolbar-link social-icon mobile">
                        <a href="http://objectifnews.latribune.fr/applications-mobile.html" target="_blank">Site Mobile</a>
                    </li>
                                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <form action="/recherche.html" id="search-content">
            <div class="input-append col-md-12">
                <button type="submit" class="btn btn-link">
                    <i class="sprite sprite-ICO_LOUPE"></i>
                </button>
                <input type="text" name="q" class="search-query" placeholder="RECHERCHER"/>
            </div>
        </form>
    </li>
            <li class="toolbar-link connexion">
            <a href="#" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
                <li class="toolbar-link espace-abo">
            <a href="http://abonnement.objectifnews.latribune.fr" target="_blank">Abonnez-vous</a>
        </li>
    </ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <a id="button-menu-responsive">
    <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.154.2" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="http://objectifnews.latribune.fr/entreprise.html"
                           onClick="trackOutboundLink('http://objectifnews.latribune.fr/entreprise.html', 'menu principal', 'ENTREPRISES');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            ENTREPRISES
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifnews.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('http://objectifnews.latribune.fr/innovation.html', 'menu principal', 'INNOVATION');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            INNOVATION
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifnews.latribune.fr/economie.html"
                           onClick="trackOutboundLink('http://objectifnews.latribune.fr/economie.html', 'menu principal', '%C3%89CONOMIE');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            ÉCONOMIE
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifnews.latribune.fr/immobilier.html"
                           onClick="trackOutboundLink('http://objectifnews.latribune.fr/immobilier.html', 'menu principal', 'IMMOBILIER');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            IMMOBILIER
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifnews.latribune.fr/politique.html"
                           onClick="trackOutboundLink('http://objectifnews.latribune.fr/politique.html', 'menu principal', 'POLITIQUE');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            POLITIQUE
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifnews.latribune.fr/decideurs.html"
                           onClick="trackOutboundLink('http://objectifnews.latribune.fr/decideurs.html', 'menu principal', 'D%C3%89CIDEURS');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            DÉCIDEURS
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifnews.latribune.fr/initiatives.html"
                           onClick="trackOutboundLink('http://objectifnews.latribune.fr/initiatives.html', 'menu principal', 'INITIATIVES');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            INITIATIVES
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifnews.latribune.fr/photo.html"
                           onClick="trackOutboundLink('http://objectifnews.latribune.fr/photo.html', 'menu principal', 'PHOTOS');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            PHOTOS
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifnews.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('http://objectifnews.latribune.fr/evenements.html', 'menu principal', '%C3%89V%C3%89NEMENTS');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            ÉVÉNEMENTS
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://objectifnews.latribune.fr/entreprise.html', 'menu principal', 'ENTREPRISES');return false;"
                       href="http://objectifnews.latribune.fr/entreprise.html"
                       class="nav-link nav-link-first">
                        ENTREPRISES
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://objectifnews.latribune.fr/innovation.html', 'menu principal', 'INNOVATION');return false;"
                       href="http://objectifnews.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        INNOVATION
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://objectifnews.latribune.fr/economie.html', 'menu principal', '%C3%89CONOMIE');return false;"
                       href="http://objectifnews.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        ÉCONOMIE
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://objectifnews.latribune.fr/immobilier.html', 'menu principal', 'IMMOBILIER');return false;"
                       href="http://objectifnews.latribune.fr/immobilier.html"
                       class="nav-link nav-link-first">
                        IMMOBILIER
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://objectifnews.latribune.fr/politique.html', 'menu principal', 'POLITIQUE');return false;"
                       href="http://objectifnews.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        POLITIQUE
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://objectifnews.latribune.fr/decideurs.html', 'menu principal', 'D%C3%89CIDEURS');return false;"
                       href="http://objectifnews.latribune.fr/decideurs.html"
                       class="nav-link nav-link-first">
                        DÉCIDEURS
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://objectifnews.latribune.fr/initiatives.html', 'menu principal', 'INITIATIVES');return false;"
                       href="http://objectifnews.latribune.fr/initiatives.html"
                       class="nav-link nav-link-first">
                        INITIATIVES
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://objectifnews.latribune.fr/photo.html', 'menu principal', 'PHOTOS');return false;"
                       href="http://objectifnews.latribune.fr/photo.html"
                       class="nav-link nav-link-first">
                        PHOTOS
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://objectifnews.latribune.fr/evenements.html', 'menu principal', '%C3%89V%C3%89NEMENTS');return false;"
                       href="http://objectifnews.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        ÉVÉNEMENTS
                    </a>
                                    </li>
                        </ul>
</nav>

            </div>
        </div>
    </div>
</header>

                    <div class="modal fade">
            <div class="modal-dialog">
                <div id="popin-login-register" class="popin popin-login ">
            <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.154.2" class="popin-close" alt="×" />
        <div class="popin-header popin-header-subscriber">
        <span>Contenu réservé aux abonnés</span>
    </div>
    <p class="popin-message-top"></p>
    <div class="popin-row clearfix">
        <div class="popin-block">
                            <div class="popin-block-title">Déjà inscrit ou abonné ? Connectez-vous</div>
                <form action="/abonne/login_check" class="form-login">
                    <p class="error-message">Email et/ou Mot de passe incorrects</p>
                    <input type="text" name="_username" placeholder="Votre pseudo" />
                    <input type="password" name="_password" placeholder="Mot de passe" />
                    <div class="clearfix form-extra">
                        <label><input type="checkbox" name="_remember_me" /> Rester connecté</label>
                        <a href="#" class="link-forgot-password">Mot de passe oublié ?</a>
                    </div>
                    <input type="hidden" name="_target_path" value="" />
                    <button type="submit" class="btn btn-login">Connectez-vous</button>
                </form>
                    </div>
                    <div class="popin-block">
                <div class="popin-block-title">Créez un compte gratuitement</div>
                <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/popin/abonnement_objectif_news.png?version=v1.154.2" alt="" class="premium-picture" />
                <a href="/mon-compte/inscription" class="btn btn-register">Créez un compte</a>
            </div>
            </div>
    </div>

            </div>
        </div>
        <div class="modal fade">
            <div class="modal-dialog">
                <div id="popin-login-subscribe" class="popin popin-login ">
            <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.154.2" class="popin-close" alt="×" />
        <div class="popin-header popin-header-subscriber">
        <span>Contenu réservé aux abonnés</span>
    </div>
    <p class="popin-message-top"></p>
    <div class="popin-row clearfix">
        <div class="popin-block">
                            <div class="popin-block-title">Déjà inscrit ou abonné ? Connectez-vous</div>
                <form action="/abonne/login_check" class="form-login">
                    <p class="error-message">Email et/ou Mot de passe incorrects</p>
                    <input type="text" name="_username" placeholder="Votre pseudo" />
                    <input type="password" name="_password" placeholder="Mot de passe" />
                    <div class="clearfix form-extra">
                        <label><input type="checkbox" name="_remember_me" /> Rester connecté</label>
                        <a href="#" class="link-forgot-password">Mot de passe oublié ?</a>
                    </div>
                    <input type="hidden" name="_target_path" value="" />
                    <button type="submit" class="btn btn-login">Connectez-vous</button>
                </form>
                    </div>
                    <div class="popin-block">
                <div class="popin-block-title">Vous n'êtes pas abonné ? </div>
                <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/popin/abonnement_objectif_news.png?version=v1.154.2" alt="" class="premium-picture" />
                <a href="http://abonnement.objectifnews.latribune.fr" target="_blank" class="btn btn-subscribe">Accéder</a>
            </div>
            </div>
    </div>

            </div>
        </div>
        <div class="modal fade">
            <div class="modal-dialog">
                <div id="popin-forgot-password" class="popin popin-forgot-password">
    <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.154.2" class="popin-close" alt="×" />
    <div class="popin-header popin-header-subscriber">
        <span>Mot de passe oublié</span>
    </div>
    <p class="how-to-recover-password">
        Merci de saisir l'adresse mail fournie lors de la création de votre compte,<br/>
        un email vous sera envoyé avec vos informations de connexion.
    </p>
    <form action="/mon-compte/mot-de-passe-oublie" method="post">
        <p class="error-message">Cet email ne correspond à aucun compte latribune.fr</p>
        <input type="text" placeholder="E-mail" name="email" />
        <input type="submit" value="Valider" class="btn" />
    </form>
    <p class="still-cant-connect">
        Si vous ne parvenez toujours pas à accéder à votre compte, n'hésitez pas à nous faire une demande par e-mail
        afin de modifier les paramètres de votre compte
        :         <a href="mailto:info@latribunetoulouse.fr">info@latribunetoulouse.fr</a>
    </p>
    <a href="#" class="link-back-to-login">Retour à la page de connexion</a>
</div>

            </div>
        </div>
        <div class="modal fade">
            <div class="modal-dialog">
                <div id="popin-forgot-password-ok" class="popin popin-forgot-password-ok">
    <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.154.2" class="popin-close" alt="×" />
    <div class="popin-header popin-header-subscriber">
        <span>Mot de passe oublié</span>
    </div>
    <p>
        Un e-mail contenant vos informations de connexion a été envoyé.
    </p>
    <a href="#" class="link-back-to-login">Retour à la page de connexion</a>
</div>

            </div>
        </div>
        <div style="" id="cookie-display">
        <div class="container" style="padding-left: 15px; padding-right: 15px;">
            <div class="row">
                <div class="col-xs-10 col-sm-offset-1">
                    <p style="margin-top: 10px; line-height: 1.5; text-align: justify; text-justify: inter-word;">En
                        poursuivant votre navigation sur ce site, vous acceptez
                        l'utilisation de cookies pour vous proposer des contenus, services et publicités à vos centre
                        d'intérêt.<br>Pour en savoir plus, <a href="http://www.latribune.fr/gestion-des-cookies"
                                                              target="_blank">cliquez ici</a>.</p>
                </div>
                <div class="col-xs-1">
                    <p style="padding: 14px; margin: 0;">
                        <button style="
                            border: 1px solid white;
                            width: 24px;
                            height: 24px;
                            font-size: 15px;
                            background-color: transparent;
                        " id="cookie-display-button-remove">
                            X
                        </button>
                    </p>
                </div>
            </div>
        </div>
    </div>
                    <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
        <script type="text/javascript">
        <!--
        xtnv = document; //parent.document or top.document or document
        xtsd = "http://logc202";
        xtsite = "450549"; //site number
        xtn2 = "6"; //level 2 site
        xtpage = "latribunetoulouse::nominations::alain-di-crescenzo-nomme-vice-president-de-cci-france"; //page name (with the use of :: to create chapters)
        xtdi = ""; //implication degree
        xt_multc = "&x4=" + encodeURIComponent(window.location.href);
        xt_an = ""; //numeric identifier
        xt_ac = ""; //category
        //do not modify below
        if (window.xtparam != null) {
            window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        else {
            window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        //-->
    </script>
    <noscript>
        <img width="1" height="1"
             src="http://logc202.xiti.com/hit.xiti?s=450549&s2=6&p=latribunetoulouse::nominations::alain-di-crescenzo-nomme-vice-president-de-cci-france&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
        <script type="text/javascript" src="http://static.latribune.fr/assets/js/layout.js?version=v1.154.2"></script>
    
        

    <div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103718&plc=2&s=all&section=nominations&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'bottom_javascripts',
                            eventAction: 'id:103718;plc:2;sectionnominations',
                            nonInteraction: 1
                        });
                    }
                }
            }
        </script>
            </div><div id='fb-root'></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe>



    <script type="text/javascript">
        $(document).ready(function(){
            $(".associatedThemes").each(function(){
                var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                    return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                });
                $(this).replaceWith($(content));
            });
        });
    </script>

    
            <script type="text/javascript" src="http://static.latribune.fr/assets/js/article.js?version=v1.154.2"></script>
    
            <script type="text/javascript">
            refreshPage(7 * 60 * 1000);
        </script>
            <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

        <!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

        <!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

        <!-- CSS START (length=0) -->
<!-- CSS END -->

    </body>
</html>
