<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr" class="member-not-connected no-js"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <title>L&#039;Enac fait construire à Toulouse une &quot;volière drones&quot;</title>
                <meta name="description" content="Le directeur de l&#039;Enac a posé la première pierre d&#039;une future &quot;volière drones..."/>
            <meta name="news_keywords" content="volière,Toulouse,Enac,drones"/>
                    
        <meta property="og:type" content="article"/>
    <meta property="og:title" content="L&#039;Enac fait construire à Toulouse une &quot;volière drones&quot;"/>
    <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="Le directeur de l&#039;Enac a posé la première pierre d&#039;une future &quot;volière drones&quot; sur son campus toulousain, vendredi dernier. Un investissement de 1,22 million d&#039;euros pour cet outil unique en France, dédié à la recherche et aux expérimentations sur les drones."/>
    <meta property="og:url" content="http://objectifnews.latribune.fr/innovation/recherche-et-developpement/2016-11-22/l-enac-fait-construire-a-toulouse-une-voliere-drones.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="LaTribuneTlse"/>
    <meta name="twitter:url" content="http://objectifnews.latribune.fr/innovation/recherche-et-developpement/2016-11-22/l-enac-fait-construire-a-toulouse-une-voliere-drones.html"/>
    <meta name="twitter:title" content="L&#039;Enac fait construire à Toulouse une &quot;volière drones&quot;"/>
    <meta name="twitter:description" content="Le directeur de l&#039;Enac a posé la première pierre d&#039;une future &quot;volière drones&quot; sur son campus toulousain, vendredi dernier. Un investissement de 1,22 million d&#039;euros pour cet outil unique en France, dédié à la recherche et aux expérimentations sur les drones."/>
            <meta property="og:image" content="http://static.latribune.fr/full_width/618792/voliere-drones.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="http://static.latribune.fr/full_width/618792/voliere-drones.jpg"/>
        <meta name="twitter:image:alt" content="La future volière drones sur le campus de l&#039;Enac"/>
        
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content="135416513137474"/>
                    <script>var LT = {};</script>
        

    <link rel="publisher" href="https://plus.google.com/105669225909857894339/posts" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-itunes-app" content="app-id=947369426">
    <script>LT.sluggedTitle = 'l-enac-fait-construire-a-toulouse-une-voliere-drones';</script>

            <link rel="canonical" href="http://objectifnews.latribune.fr/innovation/recherche-et-developpement/2016-11-22/l-enac-fait-construire-a-toulouse-une-voliere-drones.html">
                <link rel="amphtml" href="http://objectifnews.latribune.fr/innovation/recherche-et-developpement/2016-11-22/l-enac-fait-construire-a-toulouse-une-voliere-drones.html?amp=1">
                <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="http://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=v1.146.1" rel="stylesheet" type="text/css">
    <link href="http://static.latribune.fr/assets/css/main_article.min.css?version=v1.146.1" rel="stylesheet">
                        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-56258390-1', 'latribune.fr');
            ga('send', 'pageview');

        </script>
                    <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
                    <link rel="icon" type="image/png" href="http://static.latribune.fr/assets/bundles/latribunecms/img/favicon.ico.png?version=v1.146.1"/>
            </head>
    <body class=" objectifnews " itemscope itemtype="http://schema.org/WebPage">
            
    <header class="header">
                <div class="encart-android">
    <img id="android-icon" src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifnews/logo-mobile-objectifnews.png?version=v1.146.1"/>
    <div id="android-title-container">
        <div>Téléchargez<br /> notre application</div>
    </div>
    <div id="android-close"></div>
    <a href="https://play.google.com/store/apps/details?id=com.latribune.objectifnews&feature=search_result">
        Ouvrir
    </a>
    <span class="clearfix"><!-- --></span>
</div>

<div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="/">
                        <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifnews/header-logo.png?version=v1.146.1"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <div class="region-logo-wrapper">
                <div class="header-title visible-desktop">
                    <span class="objectifnews header-title-logo">Toulouse</span>
                </div>
                <div class="objectifnews header-title-baseline"><span class="objectifnews least">Le</span> Média Économique <span class="objectifnews least">des</span> Métropoles</div>
            </div>
            <a id="button-menu-responsive">
    <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.146.1" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="http://objectifnews.latribune.fr/entreprise.html"
                           onClick="trackOutboundLink('http://objectifnews.latribune.fr/entreprise.html', 'menu principal', 'ENTREPRISES');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            ENTREPRISES
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifnews.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('http://objectifnews.latribune.fr/innovation.html', 'menu principal', 'INNOVATION');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            INNOVATION
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifnews.latribune.fr/economie.html"
                           onClick="trackOutboundLink('http://objectifnews.latribune.fr/economie.html', 'menu principal', 'ÉCONOMIE');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            ÉCONOMIE
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifnews.latribune.fr/immobilier.html"
                           onClick="trackOutboundLink('http://objectifnews.latribune.fr/immobilier.html', 'menu principal', 'IMMOBILIER');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            IMMOBILIER
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifnews.latribune.fr/politique.html"
                           onClick="trackOutboundLink('http://objectifnews.latribune.fr/politique.html', 'menu principal', 'POLITIQUE');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            POLITIQUE
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifnews.latribune.fr/decideurs.html"
                           onClick="trackOutboundLink('http://objectifnews.latribune.fr/decideurs.html', 'menu principal', 'DÉCIDEURS');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            DÉCIDEURS
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifnews.latribune.fr/initiatives.html"
                           onClick="trackOutboundLink('http://objectifnews.latribune.fr/initiatives.html', 'menu principal', 'INITIATIVES');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            INITIATIVES
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifnews.latribune.fr/photo.html"
                           onClick="trackOutboundLink('http://objectifnews.latribune.fr/photo.html', 'menu principal', 'PHOTOS');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            PHOTOS
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifnews.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('http://objectifnews.latribune.fr/evenements.html', 'menu principal', 'ÉVÉNEMENTS');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            ÉVÉNEMENTS
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a href="http://objectifnews.latribune.fr/entreprise.html"
                       class="nav-link nav-link-first">
                        ENTREPRISES
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/business.html">
                                                    Business
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/soutien-et-financement.html">
                                                    Soutien et Financement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/social.html">
                                                    Social
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectifnews.latribune.fr/entreprises/business/2016-11-18/internet-des-objets-sigfox-leve-150-milions-d-euros.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/505735/sigfox.jpg" data-id="505735" alt="sigfox"/>
                </a>

                <div class="title-river">
                    <a href="http://objectifnews.latribune.fr/entreprises/business/2016-11-18/internet-des-objets-sigfox-leve-150-milions-d-euros.html">Internet des objets : Sigfox lève 150 millions d&#039;euros</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            3
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectifnews.latribune.fr/entreprises/soutien-et-financement/2016-11-16/que-proposent-les-6-nouvelles-startups-de-l-incubateur-midi-pyrenees.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/616965/incubateur-midi-pyrenees.png" data-id="616965" alt="Incubateur Midi-Pyrénées"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://objectifnews.latribune.fr/entreprises/soutien-et-financement/2016-11-16/que-proposent-les-6-nouvelles-startups-de-l-incubateur-midi-pyrenees.html">Que proposent les 6 nouvelles startups de l&#039;incubateur Midi-Pyrénées ?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectifnews.latribune.fr/entreprises/business/2016-11-08/toulouse-business-school-va-bientot-ouvrir-son-capital-aux-acteurs-prives.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/519091/tbs.jpg" data-id="519091" alt="TBS"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://objectifnews.latribune.fr/entreprises/business/2016-11-08/toulouse-business-school-va-bientot-ouvrir-son-capital-aux-acteurs-prives.html">Toulouse Business School va bientôt ouvrir son capital aux acteurs privés</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifnews.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        INNOVATION
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/start-up.html">
                                                    Start-up
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/financement.html">
                                                    Financement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/recherche-et-developpement.html">
                                                    Recherche et Développement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/french-tech.html">
                                                    French Tech
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectifnews.latribune.fr/innovation/recherche-et-developpement/2016-11-22/l-enac-fait-construire-a-toulouse-une-voliere-drones.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/618792/voliere-drones.jpg" data-id="618792" alt="voliere drones"/>
                </a>

                <div class="title-river">
                    <a href="http://objectifnews.latribune.fr/innovation/recherche-et-developpement/2016-11-22/l-enac-fait-construire-a-toulouse-une-voliere-drones.html">L&#039;Enac fait construire à Toulouse une &quot;volière drones&quot;</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectifnews.latribune.fr/innovation/french-tech/2016-11-21/startups-quel-bilan-pour-les-bizlabs-d-airbus.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/617410/bruno-gutierres.jpg" data-id="617410" alt="bruno gutierres"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://objectifnews.latribune.fr/innovation/french-tech/2016-11-21/startups-quel-bilan-pour-les-bizlabs-d-airbus.html">Startups : quel bilan pour les Bizlabs d&#039;Airbus ?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectifnews.latribune.fr/innovation/french-tech/2016-11-18/pourquoi-total-entre-au-capital-de-sigfox-interview-de-ludovic-le-moan.html" class="image-wrapper">
                    <div class="image-portrait-wrapper"><img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/617900/ludovic-le-moan.png" data-id="617900" alt="Ludovic le moan"/></div>
                </a>

                <div class="title-river">
                    <a href="http://objectifnews.latribune.fr/innovation/french-tech/2016-11-18/pourquoi-total-entre-au-capital-de-sigfox-interview-de-ludovic-le-moan.html">Pourquoi Total entre au capital de Sigfox, interview de Ludovic Le Moan</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifnews.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        ÉCONOMIE
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/conjoncture.html">
                                                    Conjoncture
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/developpement-economique.html">
                                                    Développement économique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/emploi.html">
                                                    Emploi
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/formation.html">
                                                    Formation
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectifnews.latribune.fr/economie/developpement-economique/2016-11-21/a-l-iot-valley-francois-hollande-defend-sa-politique-d-innovation.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/618357/francois-hollande-et-ludovic-le-moan.png" data-id="618357" alt="François Hollande et Ludovic Le Moan"/>
                </a>

                <div class="title-river">
                    <a href="http://objectifnews.latribune.fr/economie/developpement-economique/2016-11-21/a-l-iot-valley-francois-hollande-defend-sa-politique-d-innovation.html">À l&#039;IoT Valley, François Hollande défend sa politique d&#039;innovation</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectifnews.latribune.fr/economie/conjoncture/2016-11-09/coup-d-arret-pour-l-economie-sociale-et-solidaire-a-toulouse.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/612898/biocenys.png" data-id="612898" alt="biocenys"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://objectifnews.latribune.fr/economie/conjoncture/2016-11-09/coup-d-arret-pour-l-economie-sociale-et-solidaire-a-toulouse.html">Coup d&#039;arrêt pour l&#039;économie sociale et solidaire à Toulouse ?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectifnews.latribune.fr/economie/formation/2016-11-08/a-la-faveur-du-brexit-tbs-ouvre-un-campus-finance-a-londres.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/606752/la-city-de-londres-en-rang-contre-un-brexit-dur.jpg" data-id="606752" alt="La city de londres en rang contre un &quot;brexit dur&quot;"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://objectifnews.latribune.fr/economie/formation/2016-11-08/a-la-faveur-du-brexit-tbs-ouvre-un-campus-finance-a-londres.html">Toulouse Business School ouvre un campus &quot;Finance&quot; à Londres</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifnews.latribune.fr/immobilier.html"
                       class="nav-link nav-link-first">
                        IMMOBILIER
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/programmes-et-projets.html">
                                                    Programmes et Projets
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/logement.html">
                                                    Logement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/immobilier-d-entreprise.html">
                                                    Immobilier d’entreprise
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/actualite.html">
                                                    Actualité
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectifnews.latribune.fr/immobilier/2016-10-31/pourquoi-les-toulousains-voient-ils-l-avenir-plus-rose-qu-ailleurs.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/612542/nicolas-pecourt.png" data-id="612542" alt="Nicolas Pécourt"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://objectifnews.latribune.fr/immobilier/2016-10-31/pourquoi-les-toulousains-voient-ils-l-avenir-plus-rose-qu-ailleurs.html">Pourquoi les Toulousains voient-ils l’avenir plus rose qu’ailleurs ?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectifnews.latribune.fr/immobilier/programmes-et-projets/2016-10-25/bientot-une-tour-en-bois-de-10-etages-a-la-cartoucherie.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/610732/tour-en-bois.png" data-id="610732" alt="Tour en bois"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://objectifnews.latribune.fr/immobilier/programmes-et-projets/2016-10-25/bientot-une-tour-en-bois-de-10-etages-a-la-cartoucherie.html">Bientôt une tour en bois de 10 étages à la Cartoucherie</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectifnews.latribune.fr/immobilier/2016-10-19/immobilier-les-6-criteres-pour-bien-choisir-son-promoteur-a-toulouse.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/609015/residence-newton-lp-promotion.jpg" data-id="609015" alt="residence newton lp promotion"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://objectifnews.latribune.fr/immobilier/2016-10-19/immobilier-les-6-criteres-pour-bien-choisir-son-promoteur-a-toulouse.html">Immobilier :  les 6 critères pour bien choisir son promoteur à Toulouse</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifnews.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        POLITIQUE
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/interviews.html">
                                                    Interviews
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/debats.html">
                                                    Débats
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/elections.html">
                                                    Élections
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/territoires.html">
                                                    Territoires
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/reforme-territoriale.html">
                                                    Réforme territoriale
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectifnews.latribune.fr/politique/elections/2016-11-18/francois-hollande-en-visite-a-l-iot-valley.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/617809/hollande-carcassonne.png" data-id="617809" alt="hollande carcassonne"/>
                </a>

                <div class="title-river">
                    <a href="http://objectifnews.latribune.fr/politique/elections/2016-11-18/francois-hollande-en-visite-a-l-iot-valley.html">François Hollande en visite à l&#039;IoT Valley</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectifnews.latribune.fr/politique/2016-10-24/urbanisme-six-agences-planchent-sur-le-futur-plan-local-d-urbanisme-de-la-metropole.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/549825/toulouse.jpg" data-id="549825" alt="toulouse"/>
                </a>

                <div class="title-river">
                    <a href="http://objectifnews.latribune.fr/politique/2016-10-24/urbanisme-six-agences-planchent-sur-le-futur-plan-local-d-urbanisme-de-la-metropole.html">Urbanisme : Six agences planchent sur le futur plan local d&#039;urbanisme de la métropole</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectifnews.latribune.fr/politique/territoires/2016-10-07/la-haute-garonne-mise-sur-le-numerique-pour-favoriser-le-dialogue-citoyen.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/606234/site-departement.png" data-id="606234" alt="Site département"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://objectifnews.latribune.fr/politique/territoires/2016-10-07/la-haute-garonne-mise-sur-le-numerique-pour-favoriser-le-dialogue-citoyen.html">La Haute-Garonne mise sur le numérique pour favoriser le dialogue citoyen</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifnews.latribune.fr/decideurs.html"
                       class="nav-link nav-link-first">
                        DÉCIDEURS
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/decideurs/entreprises.html">
                                                    Entreprises
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr//decideurs/economie.html">
                                                    Économie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr//decideurs/innovation.html">
                                                    Innovation
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr//decideurs/politique.html">
                                                    Politique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr//decideurs/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectifnews.latribune.fr/decideurs/politique/2016-11-21/visite-de-francois-hollande-chez-sigfox-les-coulisses-cote-journaliste.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/618466/francois-hollande-et-ludovic-le-moan.png" data-id="618466" alt="François Hollande et Ludovic Le Moan"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://objectifnews.latribune.fr/decideurs/politique/2016-11-21/visite-de-francois-hollande-chez-sigfox-les-coulisses-cote-journaliste.html">Visite de François Hollande chez Sigfox, les coulisses côté journalistes</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectifnews.latribune.fr/decideurs/innovation/2016-11-18/le-scientifique-michel-attal-recoit-le-prix-2016-du-cercle-d-oc.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/617836/cercle-d-oc-2016.jpg" data-id="617836" alt="cercle d oc 2016"/>
                </a>

                <div class="title-river">
                    <a href="http://objectifnews.latribune.fr/decideurs/innovation/2016-11-18/le-scientifique-michel-attal-recoit-le-prix-2016-du-cercle-d-oc.html">Le scientifique Michel Attal reçoit le Prix 2016 du Cercle d’Oc</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectifnews.latribune.fr/decideurs/2016-11-09/biznext-mounir-mahjoubi-du-cote-du-numerique-pour-les-gens.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/615295/mounir-mahjoubi.jpg" data-id="615295" alt="Mounir Mahjoubi"/>
                </a>

                <div class="title-river">
                    <a href="http://objectifnews.latribune.fr/decideurs/2016-11-09/biznext-mounir-mahjoubi-du-cote-du-numerique-pour-les-gens.html">Biznext : Mounir Mahjoubi prône le numérique &quot;au service des gens&quot;</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifnews.latribune.fr/initiatives.html"
                       class="nav-link nav-link-first">
                        INITIATIVES
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/a-suivre.html">
                                                    À suivre
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr//initiatives/evenement.html">
                                                    Evénement
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectifnews.latribune.fr/initiatives/rendez-vous/2016-11-10/toulouse-veut-partager-la-science-et-unir-son-universite-autour-de-l-esof-2018.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/615654/esof.png" data-id="615654" alt="Esof"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://objectifnews.latribune.fr/initiatives/rendez-vous/2016-11-10/toulouse-veut-partager-la-science-et-unir-son-universite-autour-de-l-esof-2018.html">Toulouse veut partager la science et unir son université autour de l&#039;Esof 2018</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectifnews.latribune.fr/initiatives/rendez-vous/2016-10-26/la-robotique-est-elle-l-avenir-de-l-agriculture.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/611266/naio-technologies.png" data-id="611266" alt="naïo technologies"/>
                </a>

                <div class="title-river">
                    <a href="http://objectifnews.latribune.fr/initiatives/rendez-vous/2016-10-26/la-robotique-est-elle-l-avenir-de-l-agriculture.html">La robotique est-elle l&#039;avenir de l&#039;agriculture ?</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectifnews.latribune.fr/initiatives/a-suivre/2016-10-11/canal-du-midi-vnf-organise-une-soiree-de-mecenat-le-8-decembre-a-toulouse.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/606610/canal-du-midi.jpg" data-id="606610" alt="Canal du midi"/>
                </a>

                <div class="title-river">
                    <a href="http://objectifnews.latribune.fr/initiatives/a-suivre/2016-10-11/canal-du-midi-vnf-organise-une-soiree-de-mecenat-le-8-decembre-a-toulouse.html">Canal du Midi : VNF organise une soirée de mécénat le 8 décembre à Toulouse</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifnews.latribune.fr/photo.html"
                       class="nav-link nav-link-first">
                        PHOTOS
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifnews.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        ÉVÉNEMENTS
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/matinales.html">
                                                    Matinales
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/la-tribune-womens-awards.html">
                                                    La Tribune Women’s Awards
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/trophees-de-l-aeronautique.html">
                                                    Trophées de l’Aéronautique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/grands-prix-de-l-economie.html">
                                                    Grands Prix de l’Économie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/Conferences-debats.html">
                                                    Conférences-débats
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/sommet-economique-du-grand-sud.html">
                                                    Sommet Économique du Grand Sud
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr//evenements/forum-smart-city.html">
                                                    Forum Smart City
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/evenements/forum-sante-innovation.html">
                                                    Forum Santé Innovation
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/evenements/forum-climat-cop21.html">
                                                    Forum Cop21
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/evenements-partenaires.html">
                                                    Événements partenaires
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifnews.latribune.fr/evenements/forum-fintech-innovation.html">
                                                    Forum Fintech Innovation
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectifnews.latribune.fr/evenements/grands-prix-de-l-economie/2016-11-14/biznext-qui-sont-les-laureats-de-cette-2e-edition.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/616498/biznext.jpg" data-id="616498" alt="biznext"/>
                </a>

                <div class="title-river">
                    <a href="http://objectifnews.latribune.fr/evenements/grands-prix-de-l-economie/2016-11-14/biznext-qui-sont-les-laureats-de-cette-2e-edition.html">Biznext : qui sont les lauréats de cette 2e édition ?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectifnews.latribune.fr/evenements/2016-11-10/innovation-et-export-au-secours-de-la-filiere-vins-en-occitanie.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/615454/carole-delga-ltwf.png" data-id="615454" alt="Carole Delga, LTWF"/>
                </a>

                <div class="title-river">
                    <a href="http://objectifnews.latribune.fr/evenements/2016-11-10/innovation-et-export-au-secours-de-la-filiere-vins-en-occitanie.html">Innovation et export au secours de la filière vins en Occitanie</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectifnews.latribune.fr/evenements/2016-11-09/premiere-edition-de-la-tribune-wine-s-forum-qui-sont-les-5-laureats.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/615301/ltwf.png" data-id="615301" alt="LTWF"/>
                </a>

                <div class="title-river">
                    <a href="http://objectifnews.latribune.fr/evenements/2016-11-09/premiere-edition-de-la-tribune-wine-s-forum-qui-sont-les-5-laureats.html">Première édition de La Tribune Wine&#039;s Forum : qui sont les 5 lauréats ?</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>

        </div>
    </div>
    <span class="full-filter"></span>
</div>

                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                        <li class="value-item" >
        <a href="http://bourse.latribune.fr/indices/nyse-euronext-paris/cac-40/cours-valeur-324965.html">
            <span class="value-name">CAC 40</span>
            <span class="value-number">
                                    4 553,31
                            </span>
            <span class="value-compare up">
                +0,52%
            </span>        </a>
    </li>
    <li class="value-item" >
        <a href="http://bourse.latribune.fr/indices/nasdaq/nasdaq/cours-valeur-324985.html">
            <span class="value-name">NASDAQ</span>
            <span class="value-number">
                                    5 378,79
                            </span>
            <span class="value-compare up">
                +0,18%
            </span>        </a>
    </li>
    <li class="value-item" >
        <a href="http://bourse.latribune.fr/indices/autres-bourses/ftse/cours-valeur-1918069.html">
            <span class="value-name">FTSE</span>
            <span class="value-number">
                                    6 822,24
                            </span>
            <span class="value-compare up">
                +0,65%
            </span>        </a>
    </li>
    <li class="value-item" >
        <a href="http://bourse.latribune.fr/cours/devises/eur-usd/cotation-valeur.html">
            <span class="value-name">1 EURO</span>
            <span class="value-number">
                                    1,0607$
                            </span>
            <span class="value-compare down">
                -0,29%
            </span>        </a>
    </li>
    <li class="value-item" >
        <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/brent-crude/cotation-valeur-4062566.html">
            <span class="value-name">BRENT</span>
            <span class="value-number">
                                    49,0$
                            </span>
            <span class="value-compare up">
                +2,08%
            </span>        </a>
    </li>
    <li class="value-item" >
        <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/gold-/-us-dollar-xau/usd-/valeur/cotation-valeur-1326189.html">
            <span class="value-name">OR</span>
            <span class="value-number">
                                    1 209,2$
                            </span>
            <span class="value-compare down">
                -0,57%
            </span>        </a>
    </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103718&plc=1&" + size + "&section=innovation,recherche_et_developpement&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103718;plc:1;sectioninnovation,recherche_et_developpement',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    else {
                    document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103718&plc=3&s=all&section=innovation,recherche_et_developpement&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103718;plc:3;sectioninnovation,recherche_et_developpement',
                                nonInteraction: 1
                            });
                        }
                    }
                    }
                            }
        </script>
    </div>

    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <aside class="sharelinks-affix"
       data-href="http://objectifnews.latribune.fr/innovation/recherche-et-developpement/2016-11-22/l-enac-fait-construire-a-toulouse-une-voliere-drones.html"
       data-title="L&#039;Enac fait construire à Toulouse une &quot;volière drones&quot;"
       data-lead="Le directeur de l&#039;Enac a posé la première pierre d&#039;une future &quot;volière drones&quot; sur son campus toulousain, vendredi dernier. Un investissement de 1,22 million d&#039;euros pour cet outil unique en France, dédié à la recherche et aux expérimentations sur les drones."
       data-twittervia="LaTribuneTlse"
       data-nomsource="La Tribune Toulouse"
       data-lang="fr"
       data-resourceid="618785">
    <ul>
        <li class="tools facebook">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEFACEBOOK_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools twitter">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGETWITTER_VERTICAL"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools googleplus">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEGOOGLE_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools linkedin">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGELINKEDIN_VERTICAL"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools mail">
            <a class="picture"
               href="/cdn-cgi/l/email-protection#6310020a100a101006194e160d4e0e020a0f23061b020e130f064d000c0e5c101601090600175e2f454053505a58260d02004305020a1743000c0d101711160a1106X à Toulouse une &quot;volière drones&quot;&body=Article partagé : %0Ahttp://objectifnews.latribune.fr/innovation/recherche-et-developpement/2016-11-22/l-enac-fait-construire-a-toulouse-une-voliere-drones.html">
                <i class="sprite sprite-ICO_PARTAGEMAIL_VERTICAL"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER_VERTICAL"></i>
            </a>
        </li>
    </ul>
</aside>
    <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://objectifnews.latribune.fr/innovation/recherche-et-developpement/2016-11-22/l-enac-fait-construire-a-toulouse-une-voliere-drones.html"/>
                <meta itemprop="discussionUrl" content="http://objectifnews.latribune.fr/innovation/recherche-et-developpement/2016-11-22/l-enac-fait-construire-a-toulouse-une-voliere-drones.html#comment-bloc-container">
                        <meta itemprop="interactionCount" content="UserTweets:0"/>
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserLikes:0"/>
<meta itemprop="interactionCount" content="UserPlusOnes:0"/>
<script type="text/javascript">
    latribune_next_social_share_refresh = 1479831283;
    latribune_social_share_twitter_count = 0;
</script>
            <div class="article-title-wrapper">
                <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="3">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//objectifnews.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune Toulouse" />
            <meta itemprop="url" content="objectifnews.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="http://objectifnews.latribune.fr/innovation.html">
                <span itemprop="name">INNOVATION</span>
                <meta itemprop="url" content="http://objectifnews.latribune.fr/innovation.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="http://objectifnews.latribune.fr/recherche-et-developpement.html">
                <span itemprop="name">Recherche et Développement</span>
                <meta itemprop="url" content="http://objectifnews.latribune.fr/recherche-et-developpement.html" />
                <meta itemprop="position" content="3" />
            </a>
        </li>
    </ol>

                <h1 itemprop="Headline">L&#039;Enac fait construire à Toulouse une &quot;volière drones&quot;</h1>
                <section class="signature">
                    <i class="sprite sprite-ICO_PLUME"></i>
                    <span class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                        Par <a ><span itemprop="name">Sophie Arutunian</span></a>
                    </span>
                    <span itemprop="Publisher" itemscope itemtype="http://schema.org/Periodical">
                        <meta itemprop="name" content="La Tribune Toulouse"/>
    	                <meta itemprop="url" content="http://objectifnews.latribune.fr"/>
    	                <meta itemprop="image"
                              content="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifnews/header-logo.png?version=v1.146.1"/>
                    </span>                    &nbsp;|&nbsp;
                    <meta itemprop="dateModified" content="2016-11-22CET16:58:13+0100"/>
                                            <!--<time datetime="" itemprop="datePublished">
                            mis à jour le                         </time>-->
                                            <time datetime="2016-11-22CET15:10:00+0100" itemprop="datePublished">
                            22/11/2016, 15:10
                        </time>
                                        &nbsp;|&nbsp;
                    <span itemprop="wordCount">
                        454
                    </span>
                    &nbsp;mots
                </section>
            </div>
            <div class="article-content-wrapper">
                                <aside class="sharelinks"
       data-href="http://objectifnews.latribune.fr/innovation/recherche-et-developpement/2016-11-22/l-enac-fait-construire-a-toulouse-une-voliere-drones.html"
       data-title="L&#039;Enac fait construire à Toulouse une &quot;volière drones&quot;"
       data-lead="Le directeur de l'Enac a posé la première pierre d'une future "volière drones" sur son campus toulousain, vendredi dernier. Un investissement de 1,22 million d'euros pour cet outil unique en France, dédié à la recherche et aux expérimentations sur les drones."
       data-twittervia="LaTribuneTlse"
       data-nomsource="La Tribune Toulouse"
       data-lang="fr">
    <ul>
        <li class="tools facebook">
            <a class="sharelink picture" href="javascript:void(0);">
                <i class="sprite sprite-ICO_FACEBOOK" alt="Facebook"></i>
            </a>
        </li>
        
            <li class="tools twitter">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGETWITTER" alt="Twitter"></i>
                </a>
            </li>
                <li class="tools googleplus">
            <a class="picture sharelink" href="javascript:void(0);">
                <i class="sprite sprite-ICO_PARTAGEGOOGLE" alt="Google Plus"></i>
            </a>
        </li>
        
            <li class="tools linkedin">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGELINKEDIN" alt="Linked In"></i>
                </a>
            </li>
                <li class="tools mail">
            <a class="picture"
               href="/cdn-cgi/l/email-protection#0675676f756f7575637c2b73682b6b676f6a46637e676b766a632865696b397573646c6365723b4a202536353f3d436867652660676f7226656968757274736f7463X à Toulouse une &quot;volière drones&quot;&body=Article partagé : %0Ahttp://objectifnews.latribune.fr/innovation/recherche-et-developpement/2016-11-22/l-enac-fait-construire-a-toulouse-une-voliere-drones.html">
                <i class="sprite sprite-ICO_PARTAGEMAIL" alt="Partage par email"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER" alt="Imprimer"></i>
            </a>
        </li>
    </ul>
</aside>
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre="" data-exclu="">
                    <img src="http://static.latribune.fr/full_width/618792/voliere-drones.jpg" data-id="618792" alt="La future volière drones sur le campus de l'Enac"/>

                                            <figcaption class="legend ta-l">
                            La future volière drones sur le campus de l&#039;Enac
                                                            <span>(Crédits : DR)</span>
                                                    </figcaption>
                                    </figure>
                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://static.latribune.fr/618792/voliere-drones.jpg">
    <meta itemprop="description" content="La future volière drones sur le campus de l&#039;Enac">
    <meta itemprop="height" content="306">
    <meta itemprop="width" content="612">
</span>
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    Le directeur de l&#039;Enac a posé la première pierre d&#039;une future &quot;volière drones&quot; sur son campus toulousain, vendredi dernier. Un investissement de 1,22 million d&#039;euros pour cet outil unique en France, dédié à la recherche et aux expérimentations sur les drones.
                </section>

                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix">
                    

<div class="body-article" itemprop="articleBody">
            <p>C'est un outil unique en France, aussi bien d&eacute;di&eacute; aux entreprises qu'au monde de la recherche. &Agrave; l'&eacute;t&eacute; 2017 sortira de terre une voli&egrave;re drone sur le campus de l'Enac, &agrave; Toulouse. "Un &eacute;quipement essentiel pour la recherche et les exp&eacute;rimentations sur les drones mais aussi sur les syst&egrave;mes embarqu&eacute;s &agrave; bord d'a&eacute;ronefs", pr&eacute;cise l'&eacute;cole nationale d'aviation civile de la DGAC. Pour son directeur, Marc Houalla, "ce projet a &eacute;t&eacute; con&ccedil;u dans l'esprit d'un fablab r&eacute;gional sur les drones":</p> <blockquote> <p>"La voli&egrave;re sera un lieu d'accueil et d'&eacute;changes avec des laboratoires et entreprises locales, mais &eacute;galement europ&eacute;ennes et internationales. Elle permettra &eacute;galement d'organiser des d&eacute;monstrations destin&eacute;es aux professionnels et au grand public et, ainsi, de diffuser largement les savoirs et savoir-faire dans le domaine. Au quotidien, elle accueillera dans des conditions optimales nos travaux et exp&eacute;rimentations autour des drones."</p></blockquote> <p>M&ecirc;me si "la France n'a pas saisi de suite l'importance de cette fili&egrave;re" selon Bernard Keller (vice-pr&eacute;sident de Toulouse M&eacute;tropole en charge de l'a&eacute;ronautique), l'Enac dispose d'un programme R&amp;D Drone et, depuis 2015, d'une chaire sp&eacute;cialis&eacute;e.</p> <blockquote> <p>"La chaire Engie-Ineo Safran Syst&egrave;mes de drones est la premi&egrave;re chaire de recherche et d'enseignement fran&ccedil;aise d&eacute;di&eacute;e &agrave; l'int&eacute;gration des drones dans l'espace a&eacute;rien", pr&eacute;cise Marc Houalla.</p></blockquote> <p>Elle vise &agrave; d&eacute;velopper les proc&eacute;dures et les standards pour l'exploitation de syst&egrave;mes des drones afin d'ouvrir la voie aux applications civiles. Elle permet aussi le partage des travaux de recherche, avec pour objectif de contribuer &agrave; l'&eacute;volution de la r&eacute;glementation dans le domaine des drones civils.</p> <h2>Une c&eacute;r&eacute;monie originale</h2> <p>Les travaux de la voli&egrave;re, d'un montant de 1,22 M&euro; HT, sont financ&eacute;s par l'&Eacute;tat, la R&eacute;gion et Toulouse M&eacute;tropole. Lors de la pose de la premi&egrave;re pierre, qui s'est d&eacute;roul&eacute;e sous la pluie vendredi 18 novembre, un drone pilot&eacute; &agrave; distance par un ing&eacute;nieur de l'Enac a livr&eacute; le document qui atteste du d&eacute;but des travaux, un document officiel scell&eacute; dans la pierre lors de cette c&eacute;r&eacute;monie.</p> <p>&Agrave; noter que la future voli&egrave;re accueillera l'Imav (International Micro Air Vehicles, Conferences and Competitions), la plus grande comp&eacute;tition internationale de drones. "Nous sommes en t&ecirc;te du classement &agrave; chaque &eacute;dition et j'esp&egrave;re que cette ann&eacute;e, le fait de jouer &agrave; domicile nous portera chance&nbsp;!", a lanc&eacute; Marc Houalla.</p> <p><img src="http://static.latribune.fr/article_body/618791/1re-pierre-voliere-de-drone.jpg" data-id="618791" class="content_media" alt="1re pierre voliere de drone"></p> <p><em>Marc Houalla (directeur de l'Enac), Bernard Keller (vice-pr&eacute;sident de Toulouse M&eacute;tropole en charge de l'a&eacute;ronautique), Emile Noyer, pr&eacute;sident de Socotrap (qui r&eacute;alise les travaux) et Philippe Le Lign&eacute;, directeur de cabinet de l'Enac &copy;photo R&eacute;mi Benoit</em></p>
            <i class="sprite sprite-ICO_CARREARTICLE tombstone"></i>

    </div>

    <aside class="img-links-wrapper">
    <div class="img-links-top">
                    <div class="author-block">
    <div class="author-small-desc">
        <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person">
            <a >
                <span itemprop="name">Sophie Arutunian</span>
            </a>
        </div>
                    <img src="http://static.latribune.fr/article_author/438983/sophie-arutunian.jpg" data-id="438983" class="author-pic" alt="Sophie Arutunian"/>
                            <p class="author-twitter">
                <a href="https://twitter.com/@SoArutunian" target="_blank">@SoArutunian<i class="sprite sprite-ICO_TWITTERARTICLE"></i>
                </a>
            </p>
            </div>
            <div class="text-links">
            <div class="bloc-title">Du même auteur</div>
            <ul>
                                    <li class="author-article-link">
                        <a href="/innovation/french-tech/2016-11-21/startups-quel-bilan-pour-les-bizlabs-d-airbus.html">Startups&nbsp;: quel bilan pour les Bizlabs d&#039;Airbus&nbsp;?</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/innovation/french-tech/2016-11-18/pourquoi-total-entre-au-capital-de-sigfox-interview-de-ludovic-le-moan.html">Pourquoi Total entre au capital de Sigfox, interview de...</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/innovation/french-tech/2016-11-17/french-tech-29-entreprises-d-occitanie-iront-au-ces-las-vegas-en-janvier.html">French Tech&nbsp;: 29 entreprises d&#039;Occitanie iront au CES Las...</a>
                    </li>
                            </ul>
        </div>
    </div>
        
        <a class="subscriptionButton" href="http://abonnement.objectifnews.latribune.fr">
    Abonnez-vous
</a>    </div>
                <div class="img-links img-links-bottom">
        <div class="bloc-title">Sur le<br />même sujet</div>
        <ul>
                            <li>
                    <a href="/entreprises/business/2016-10-28/space-droner-la-pratique-le-drone-en-toute-securite.html">
                        <img src="http://static.latribune.fr/article_related_resource/612311/spacedroner.jpg" data-id="612311" alt="spacedroner"/>Space Droner, la pratique du drone en toute sécurité</a>
                </li>
                            <li>
                    <a href="/economie/conjoncture/2016-05-13/drones-civils-professionnels-la-croissance-est-moins-forte-que-prevue.html">
                        <img src="http://static.latribune.fr/article_related_resource/510381/les-drones-dans-l-energie-erdf.jpg" data-id="510381" alt="Les drones dans l'énergie - ERDF"/>Drones civils professionnels&nbsp;: la croissance est moins forte...</a>
                </li>
                            <li>
                    <a href="/innovation/start-up/2016-05-02/drones-les-toulousains-de-delair-tech-ouvrent-une-filiale-aux-etats-unis.html">
                        <img src="http://static.latribune.fr/article_related_resource/438378/l-entreprise-delair-tech-specialiste-des-drones-a-ete-recompensee-du-prix-de-l-entreprise-d-avenir.jpg" data-id="438378" alt="L'entreprise Delair-Tech, spécialiste des drones, a été récompensée du prix de &quot;&quot;l'entreprise d'avenir&quot;&quot;"/>Drones&nbsp;: les Toulousains de Delair-Tech ouvrent une filiale...</a>
                </li>
                            <li>
                    <a href="/decideurs/innovation/2015-11-04/des-drones-sur-mars-une-future-specialite-toulousaine.html">
                        <img src="http://static.latribune.fr/article_related_resource/519672/drone-mars.jpg" data-id="519672" alt="drone mars"/>Des drones sur Mars, une future spécialité toulousaine&nbsp;?</a>
                </li>
                    </ul>
    </div>
    </aside> <!-- END .img-links-wrapper -->

                </section>

                

                
            </div>
            

    <div id="bottom" class="article-comments-part">
                    <div class="article_post_comments comment-form-wrapper">
    <h2><span>Réagir</span></h2>
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="clearfix">
            <div class="comment-pseudo-input">
                <input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" />
            </div>
            <div class="comment-email-input">
                <input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" />
            </div>
        </div>
        <div class="row">
            <div class="col-sm-12">
                    <textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea>
            </div>
        </div>
                    <div class="row">
                <div class="col-sm-12">
                        <div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
            Recevoir un email si quelqu&#039;un répond à mon commentaire.
                    </label></div></div>
                </div>
            </div>
                <input type="hidden" id="comment_article" name="comment[article]" value="618785" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        <div class="clearfix button-wrapper">
            <button class="btn comment-submit" type="button">Envoyer commentaire</button>
            <p class="mb0 mt5 grey">
                Votre email ne sera pas affiché publiquement<br />
                Tous les champs sont obligatoires
            </p>
        </div>
    </form>
</div>

                        <div class="article-post-comments">
                        <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="618785">
                <meta itemprop="commentCount" content="0">
                            </div>
        </div>
    </div>
    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header" aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.146.1" class="popin-close" alt="×" />
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>
    <div class="well awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous réserve de validation.</p>
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    &nbsp;a <span class="awaitingCommentAction"></span> le <span class="awaitingCommentDate"></span>
                    à <span class="awaitingCommentTime"></span>:
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>
        </div>
    </div>

        </article>
    </main>
    <aside class="sidebar">
        <div class="sidebar-content">
        
            
        
        
        
        <div class="dynamicDiv" data-templateid="tpl_block_abo">
    <script type="text/html" id="tpl_block_abo">
        <div class="bloc bloc-perso clearfix">
                            <header class="bloc-title block-title-abo">
                    MON COMPTE
                </header>
                        <div class="connexion-name-wrapper">
                <span class="connexion-name">Bonjour __fullName__</span>
                <a class="deconnexion pull-right" href="/member/logout">déconnexion</a>
            </div>
            <section class="bloc-content">
                <div>
                    <a class="personal-space" href="/espace-abonne/accueil.html">
                        Espace abonné
                                            </a>
                </div>
                <div class="personal-purchases links-wrapper clearfix" style="display: none">
                    <div>
                        <a class="personal-purchases-list" href="/achat/liste">Tous mes achats</a>
                    </div>
                </div>
                <div class="links-wrapper clearfix">
                                    <div>
                        <a class="personal-account" href="/mon-compte/edition">Mon compte</a>
                    </div>
                                                    <div>
                        <a class="personal-newsletter" href="/mon-compte/newsletter">
                            Mes newsletters
                        </a>
                    </div>
                                </div>
            </section>
        </div>
    </script>
</div>


                    
        
        
        
        <div class="bloc bloc-event">
        <section>
                    <a class="bloc-content last" href="http://www.bpifrance.fr/"               target="_blank">
                                    <img src="http://static.latribune.fr/img_bloc_event/346053/bloc-bpi-oa.jpg" data-id="346053" alt="bloc bpi OA"/>
                                                    <span class="event-title">Banque publique d&#039;investissement</span>
                                                    <span class="event-desc">BPIfrance accompagne et finance le développement des entreprises : amorçage, conquête de marchés en France ou à l&#039;international, fonds propres, trésorerie, innovation, croissance...</span>
                            </a>
            </section>
</div>


                                                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103718&plc=3&" + size + "&section=innovation,recherche_et_developpement&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_2',
                                eventAction: 'id:103718;plc:3;sectioninnovation,recherche_et_developpement',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
    </div>

                    
        
        
        
        <div class="bloc bloc-actus bloc-depeches clearfix">
            <header class="bloc-title block-title-color">
            FIL INFO REUTERS
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            17:19
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H1RS/donald-trump-face-au-risque-des-conflits-d-interets.html">
                                                                    Donald Trump face au risque des conflits d&#039;intérêts
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:53
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H1PH/le-cerveau-presume-de-l-affaire-petrobras-arrete-en-espagne.html">
                                                                    Le &quot;cerveau&quot; présumé de l&#039;affaire Petrobras arrêté ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:51
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H1QJ/les-reventes-de-logements-au-plus-haut-depuis-2007.html">
                                                                    Les reventes de logements au plus haut depuis 2007
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:50
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H1P1/censure-d-une-campagne-anti-vih-touraine-saisit-la-justice.html">
                                                                    Censure d&#039;une campagne anti-VIH, Touraine saisit la ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:43
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H1QH/generali-pourrait-supprimer-8-000-emplois-hors-de-l-italie.html">
                                                                    Generali pourrait supprimer 8.000 emplois hors de ...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            16:43
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H1OH/la-confiance-du-consommateur-en-hausse.html">
                                                                    La confiance du consommateur en hausse
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:30
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H1MY/l-effet-trump-se-prolonge-a-wall-street.html">
                                                                    L&#039;effet Trump se prolonge à Wall Street
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:13
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H1MF/boko-haram-a-lance-trois-attaques-au-cameroun-en-24-heures.html">
                                                                    Boko Haram a lancé trois attaques au Cameroun en 24 ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:09
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H1LI/le-diplomate-boris-boillon-va-etre-suspendu.html">
                                                                    Le diplomate Boris Boillon va être suspendu
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:09
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H1K0/l-opep-debattra-d-une-reduction-chiffree-iran-et-irak-hesitent.html">
                                                                    L&#039;Opep débattra d&#039;une réduction chiffrée, Iran et ...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            15:29
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H1K8/ubs-domine-le-trading-actions-en-europe-morgan-stanley-la-recherche.html">
                                                                    UBS domine le trading actions en Europe, Morgan ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            15:06
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H1IA/poisson-soutient-fillon-pour-la-primaire.html">
                                                                    Poisson soutient Fillon pour la primaire
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:25
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H1F5/paris-renforce-ses-liens-avec-onze-pays-africains-dans-la-lutte-contre-le-terrorisme.html">
                                                                    Paris renforce ses liens avec onze pays africains ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:19
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H1E6/plus-de-140-civils-tues-a-alep-est-en-une-semaine-selon-l-osdh.html">
                                                                    Plus de 140 civils tués à Alep-Est en une semaine, ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:11
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H1CV/pres-de-la-moitie-de-la-population-mondiale-connectee-a-internet.html">
                                                                    Près de la moitié de la population mondiale ...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            14:11
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H1C7/la-france-officiellement-candidate-a-l-exposition-universelle-2025.html">
                                                                    La France officiellement candidate à l&#039;exposition ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:01
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H1C9/les-valeurs-a-suivre-a-wall-street.html">
                                                                    Les valeurs à suivre à Wall Street
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:50
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H19P/rien-n-est-joue-dit-fillon-a-ses-soutiens-parlementaires.html">
                                                                    &quot;Rien n&#039;est joué&quot;, dit Fillon à ses soutiens ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:46
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H1AF/lufthansa-annule-876-vols-en-prevision-de-la-greve-de-mercredi.html">
                                                                    Lufthansa annule 876 vols en prévision de la grève ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:38
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H191/les-ameriques-au-coeur-du-plan-de-restructuration-de-vw.html">
                                                                    Les Amériques au coeur du plan de restructuration ...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            13:37
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H189/les-valeurs-a-suivre-a-la-bourse-de-paris-a-mi-seance.html">
                                                                    Les valeurs à suivre à la Bourse de Paris à ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:18
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H174/fillon-juge-juppe-inqualifiable-sur-l-avortement.html">
                                                                    Fillon juge Juppé &quot;inqualifiable&quot; sur l&#039;avortement
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:12
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H15X/le-demarrage-par-edf-des-eoliennes-en-mer-francaises-retarde-d-un-an.html">
                                                                    Le démarrage par EDF des éoliennes en mer ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:02
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H14X/bayrou-juge-le-programme-de-fillon-dangereux.html">
                                                                    Bayrou juge le programme de Fillon &quot;dangereux&quot;
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:01
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H14O/les-bourses-europeennes-toujours-dans-le-vert-a-mi-seance.html">
                                                                    Les Bourses européennes toujours dans le vert à ...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white"><</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">></span>
                    </div>
                                <a class="cta-more pull-right" href="/depeches/depeches.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>



                                        
        
        
        
        <div class="bloc bloc-media clearfix">
            <header class="bloc-title block-title-color">
            Dossier IOT Valley
        </header>
        <section>
                <a href="http://objectifnews.latribune.fr/politique/territoires/2016-09-21/une-silicon-valley-de-l-iot-a-labege-notre-dossier-complet.html" target="_blank">
                        <div class="media-wrapper">
                <img src="http://static.latribune.fr/media_right_column/593649/iot-valley.jpg" data-id="593649" alt="IoT Valley"/>
                            </div>
                    </a>
            </section>
</div>


                                        
        
        
        
        <div class="bloc bloc-media clearfix">
            <header class="bloc-title block-title-color">
            French Tech
        </header>
        <section>
                <a href="french-tech.html" target="_blank">
                        <div class="media-wrapper">
                <img src="http://static.latribune.fr/media_right_column/482569/french-tech.png" data-id="482569" alt="French Tech"/>
                            </div>
                    </a>
            </section>
</div>


                                        
        
        
        
        <div class="bloc clearfix bloc-diaporama diaporama-side">
            <header class="bloc-title block-title-color">
            Diaporama
        </header>
        <section>
        <div class="carousel slide">
            <div id="carousel-example-generic" class="carousel slide" data-ride="carousel">
                <div class="carousel-inner" role="listbox">
                                            <div class="active item">
                            <a href="/photos/2016-11-15/biznext-2016.html">
                                <img src="http://static.latribune.fr/img_bloc_event/616717/biznext-2016.png" data-id="616717" alt="Biznext 2016"/>
                            </a>

                            <div class="carousel-caption">
                                Biznext 2016
                            </div>
                        </div>
                                            <div class="item">
                            <a href="/photos/2016-11-08/airbus-livre-a-astana-son-1er-a320neo.html">
                                <img src="http://static.latribune.fr/img_bloc_event/614696/air-astana-a321neo.jpg" data-id="614696" alt="air astana a321neo"/>
                            </a>

                            <div class="carousel-caption">
                                Airbus livre à Astana son 1er A320neo
                            </div>
                        </div>
                                            <div class="item">
                            <a href="/photos/2016-10-14/livraison-du-10-000e-airbus.html">
                                <img src="http://static.latribune.fr/img_bloc_event/607948/airbus-10-000e.jpg" data-id="607948" alt="Airbus, 10 000e"/>
                            </a>

                            <div class="carousel-caption">
                                Livraison du 10 000e Airbus
                            </div>
                        </div>
                                            <div class="item">
                            <a href="/evenements/trophees-de-l-aeronautique/2016-10-14/trophees-de-l-aeronautique-2016.html">
                                <img src="http://static.latribune.fr/img_bloc_event/607766/ta2016.jpg" data-id="607766" alt="ta2016"/>
                            </a>

                            <div class="carousel-caption">
                                Trophées de l&#039;Aéronautique 2016
                            </div>
                        </div>
                                            <div class="item">
                            <a href="/economie/developpement-economique/2016-06-28/inauguration-du-siege-d-airbus-group-a-blagnac.html">
                                <img src="http://static.latribune.fr/img_bloc_event/582975/inauguration-siege-airbus-group.jpg" data-id="582975" alt="inauguration siège airbus group"/>
                            </a>

                            <div class="carousel-caption">
                                Inauguration du siège d&#039;Airbus Group à...
                            </div>
                        </div>
                                            <div class="item">
                            <a href="/photos/2016-06-17/lancement-de-l-edition-toulouse-de-la-tribune.html">
                                <img src="http://static.latribune.fr/img_bloc_event/580291/lancement-edition-toulouse.jpg" data-id="580291" alt="Lancement Edition Toulouse"/>
                            </a>

                            <div class="carousel-caption">
                                Lancement de l&#039;Édition Toulouse de La...
                            </div>
                        </div>
                                            <div class="item">
                            <a href="/photos/2016-05-26/les-2emes-rencontres-de-la-nouvelle-region.html">
                                <img src="http://static.latribune.fr/img_bloc_event/574389/rencontres-lrmp.jpg" data-id="574389" alt="rencontres lrmp"/>
                            </a>

                            <div class="carousel-caption">
                                Les 2èmes Rencontres de la Nouvelle Région
                            </div>
                        </div>
                                    </div>
                <ol class="carousel-indicators">
                                            <li data-target="#carousel-example-generic" data-slide-to="0"
                            class="active ">
                        </li>
                                            <li data-target="#carousel-example-generic" data-slide-to="1"
                            class="">
                        </li>
                                            <li data-target="#carousel-example-generic" data-slide-to="2"
                            class="">
                        </li>
                                            <li data-target="#carousel-example-generic" data-slide-to="3"
                            class="">
                        </li>
                                            <li data-target="#carousel-example-generic" data-slide-to="4"
                            class="">
                        </li>
                                            <li data-target="#carousel-example-generic" data-slide-to="5"
                            class="">
                        </li>
                                            <li data-target="#carousel-example-generic" data-slide-to="6"
                            class="">
                        </li>
                                    </ol>
            </div>
        </div>
        <div class="clearfix"></div>

        <div class="bloc-cta">
            <a href="/diaporamas/diaporamas.html" class="cta-more pull-right">
                voir plus de diaporamas <i class="sprite sprite-ICO_PLUS"></i>
            </a>

            <div class="clearfix"></div>
        </div>
    </section>
</div>


                                        
        
                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103718&plc=12&" + size + "&section=innovation,recherche_et_developpement&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_7',
                                eventAction: 'id:103718;plc:12;sectioninnovation,recherche_et_developpement',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
    </div>

                    
        
        <div class="bloc bloc-media clearfix">
            <header class="bloc-title block-title-color">
            Agenda
        </header>
        <section>
                <a href="http://objectifnews.latribune.fr/agenda/2015-01-07/agendaeco.html" target="_blank">
                        <div class="media-wrapper">
                <img src="http://static.latribune.fr/media_right_column/436644/illustrations-agenda.png" data-id="436644" alt="Illustrations agenda"/>
                            </div>
                    </a>
            </section>
</div>


                                        
        
        
        
        <div class="bloc bloc-event">
            <header class="bloc-title block-title-black">
            Toutes les infos de LaTribune.fr
        </header>
        <section>
                    <a class="bloc-content last" href="http://www.latribune.fr/"               target="_blank">
                                    <img src="http://static.latribune.fr/img_bloc_event/444815/la-tribune.jpg" data-id="444815" alt="La Tribune"/>
                                                    <span class="event-title">Premier réseau d&#039;informations économiques des métropoles</span>
                                            </a>
            </section>
</div>


                                        
        
        
        
        <div class="bloc bloc-media clearfix">
            <header class="bloc-title block-title-color">
            Nominations
        </header>
        <section>
                <a href="http://objectifnews.latribune.fr/nominations.html" target="_blank">
                        <div class="media-wrapper">
                <img src="http://static.latribune.fr/media_right_column/437177/illustrations-nominations.png" data-id="437177" alt="Illustrations Nominations"/>
                            </div>
                    </a>
            </section>
</div>


                                        
        
        
        
        <div class="bloc bloc-newsletter">
            <header class="bloc-title block-title-color">
            Suivre La Tribune Toulouse
        </header>
        <section>
        <i class="sprite-wide sprite-ICO_NEWS"></i>
        <div class="newsletter-name">
            <p>Ne manquez rien <br/>de l'actualité
            </p>

            <p>L&#039;Édition Quotidienne Toulouse</p>

        </div>
        <div class="newsletter-form">
            <form method="POST" action="/newsletter/selection">
                <input type="hidden" name="newsletter_type_id"
                       value="21"/>

                <div class="input-group">
                    <input type="text" name="email" class="form-control" placeholder="Votre email"/>

              <span class="input-group-btn">
                  <button type="submit" class="btn btn-submit">OK</button>
              </span>
                </div>
            </form>
        </div>
    </section>
</div>


                                        
        
        
        
        
<div class="bloc clearfix bloc-toparticles">
        <section>
        <nav>
            <ul class="nav nav-underline" role="tablist">
                                    <li class="first active"><a href="#bloc-toparticle-view" data-toggle="tab">LES PLUS LUS</a></li>
                                            </ul>
        </nav>
        <div class="tab-content bloc-content">
                            <div role="tabpanel" class="tab-pane active" id="bloc-toparticle-view">
                        <div class="carousel slide">
        <div >
                            <div class="item first">
                    <div class="media-first-wrapper">
                        <div class="image-portrait-wrapper"><img src="http://static.latribune.fr/img_bloc_event/617900/ludovic-le-moan.png" data-id="617900" alt="Ludovic le moan"/></div>
                    </div>
                    <ul class="list-unstyled">
                                                    <li>
                                <div class="top-article-pretext">1</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '1');"
                                       href="http://objectifnews.latribune.fr/innovation/french-tech/2016-11-18/pourquoi-total-entre-au-capital-de-sigfox-interview-de-ludovic-le-moan.html"
                                    >
                                        Pourquoi Total entre au capital de Sigfox, interview de Ludovic Le Moan
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://objectifnews.latribune.fr/innovation/french-tech/2016-11-18/pourquoi-total-entre-au-capital-de-sigfox-interview-de-ludovic-le-moan.html">
                                        <div>
                                            <p>1 674
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">2</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '2');"
                                       href="http://objectifnews.latribune.fr/entreprises/business/2016-11-18/internet-des-objets-sigfox-leve-150-milions-d-euros.html"
                                    >
                                        Internet des objets : Sigfox lève 150 millions d&#039;euros
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://objectifnews.latribune.fr/entreprises/business/2016-11-18/internet-des-objets-sigfox-leve-150-milions-d-euros.html">
                                        <div>
                                            <p>1 141
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">3</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '3');"
                                       href="http://objectifnews.latribune.fr/economie/developpement-economique/2016-11-21/a-l-iot-valley-francois-hollande-defend-sa-politique-d-innovation.html"
                                    >
                                        À l&#039;IoT Valley, François Hollande défend sa politique d&#039;innovation
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://objectifnews.latribune.fr/economie/developpement-economique/2016-11-21/a-l-iot-valley-francois-hollande-defend-sa-politique-d-innovation.html">
                                        <div>
                                            <p>748
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">4</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '4');"
                                       href="http://objectifnews.latribune.fr/evenements/grands-prix-de-l-economie/2016-11-14/biznext-qui-sont-les-laureats-de-cette-2e-edition.html"
                                    >
                                        Biznext : qui sont les lauréats de cette 2e édition ?
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://objectifnews.latribune.fr/evenements/grands-prix-de-l-economie/2016-11-14/biznext-qui-sont-les-laureats-de-cette-2e-edition.html">
                                        <div>
                                            <p>413
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">5</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '5');"
                                       href="http://objectifnews.latribune.fr/decideurs/politique/2016-11-21/visite-de-francois-hollande-chez-sigfox-les-coulisses-cote-journaliste.html"
                                    >
                                        Visite de François Hollande chez Sigfox, les coulisses côté journalistes
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://objectifnews.latribune.fr/decideurs/politique/2016-11-21/visite-de-francois-hollande-chez-sigfox-les-coulisses-cote-journaliste.html">
                                        <div>
                                            <p>308
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                            </ul>
                </div>
                    </div>
        
    </div>

                </div>
                        
        </div>
    </section>
</div>


















                                        
        
        
        
            <div class="bloc block-kiosk">
                    <header class="bloc-title block-title-abo">
                ÉDITIONS ABONNÉS
            </header>
        
                                    <section class="bloc-content">
    <p class="bloc-content-title">
        <a href="/edition-quotidienne/liste-des-editions-quotidiennes.html">Edition quotidienne</a>
    </p>
    <div class="bloc-content-image daily">
        <div class="release">
        <span class="release-date">
            <span class="release-day">
                22
            </span>
            nov
            16
        </span>
        </div>
        <a href="/edition-quotidienne/liste-des-editions-quotidiennes.html">
            <img src="http://static.latribune.fr/bloc_kioske_daily/618557/couv-22-nov.jpg"
                 alt="Edition Quotidienne du 22-11-2016"/>
        </a>
    </div>
    <div class="bloc-content-sup">Également disponible sur <i class="sprite sprite-ICO_PICTOSABO_60-25"></i>
    </div>
</section>                        
<section class="bloc-content">
    <p class="bloc-content-title">
        <a href="http://objectifnews.latribune.fr/hebdomadaire/hebdomadaire.html">Edition hebdomadaire</a>
    </p>
    <div class="bloc-content-image weekly">
        <div class="release">
        <span class="release-date">
            <span class="release-day">
                17
            </span>
            nov
            16
        </span>
        </div>
        <a href="http://objectifnews.latribune.fr/hebdomadaire/hebdomadaire.html">
            <img src="http://static.latribune.fr/bloc_kioske_weekly/617344/la-tribune-hebdomadaire-17-11-2016.png"
                 alt="Edition Hebdomadaire du 17-11-2016"/>
        </a>
    </div>
</section>                                
<section class="bloc-content">
    <p class="bloc-content-title">
        <a href="http://objectifnews.latribune.fr/kiosques/objectif-news_3.html">L&#039;Edition Toulouse</a>
    </p>
    <div class="bloc-content-image weekly">
        <div class="release">
        <span class="release-date">
            <span class="release-day">
                22
            </span>
            sep
            16
        </span>
        </div>
        <a href="http://objectifnews.latribune.fr/kiosques/objectif-news_3.html">
            <img src="http://static.latribune.fr/bloc_kioske_weekly/600837/couv-hebdo-toulouse-sept.png"
                 alt="Edition Hebdomadaire du 22-09-2016"/>
        </a>
    </div>
</section>        
        
                        <div class="block-kiosk-footer">
        <a href="http://abonnement.objectifnews.latribune.fr" target="_blank">Abonnez-vous</a>
    </div>
            </div>


                                        
        
        
        
        <div class="bloc bloc-monster block-partner clearfix">
            <header class="bloc-title block-title-color">
            TROUVEZ UN EMPLOI
        </header>
        <section>
        <div class="bloc-content">
            <ul class="list-unstyled">
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=174943599&ch=latribune"
                               target="_blank">
                                <b>MANAGER RECRUTEMENT H/F - CDI -...</b>
                            </a>
                        </div>
                        <div>
                            Haute-Garonne&nbsp;
                                                            (31)
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=170302302&ch=latribune"
                               target="_blank">
                                <b>CONSULTANT(E) COMMERCIAL(E)...</b>
                            </a>
                        </div>
                        <div>
                            Toulouse&nbsp;
                                                            (31)
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=175533097&ch=latribune"
                               target="_blank">
                                <b>COMMERCIAL-COMMERCIALE D&#039;EXPÉRIENCE...</b>
                            </a>
                        </div>
                        <div>
                            Toulouse&nbsp;
                                                            (31)
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=176073096&ch=latribune"
                               target="_blank">
                                <b>CONSULTANT COMMERCIAL (H/F)</b>
                            </a>
                        </div>
                        <div>
                            Toulouse&nbsp;
                                                            (31)
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=173536762&ch=latribune"
                               target="_blank">
                                <b>STAGE - CONSULTANT NTIC - H/F</b>
                            </a>
                        </div>
                        <div>
                            Toulouse&nbsp;
                                                            (31)
                                                    </div>
                    </li>
                            </ul>
        </div>
        <div class="bloc-cta">
            <a target="_blank"
               href="http://offres.offres-emploi.monster.fr/offres-d-emploi/?wt.mc_n=NPCsearch&ch=latribune&q=&re=130&cy=fr&brd=1&rad="
               class="cta-more pull-right">
                voir toutes les offres <i class="sprite sprite-ICO_PLUS"></i>
            </a>

            <div class="clearfix"></div>
        </div>
        <div class="bloc-footer">
            <span>
            En partenariat avec
                </span>
            <a target="_blank"
               href="http://offres.offres-emploi.monster.fr/offres-d-emploi/?wt.mc_n=NPCsearch&ch=latribune&q=&re=130&cy=fr&brd=1&rad=">
                <img src="http://static.latribune.fr/assets/bundles/latribunepartnermonster/img/monster_logo.png?version=v1.146.1"
                     style="vertical-align: baseline;">
            </a>
        </div>
    </section>
</div>

                                        
        
        
        
        <div class="bloc bloc-media clearfix">
            <header class="bloc-title block-title-color">
            Nouvelle région Occitanie
        </header>
        <section>
                <a href="reformeterritoriale.html" target="_blank">
                        <div class="media-wrapper">
                <img src="http://static.latribune.fr/media_right_column/472424/fusion-region.png" data-id="472424" alt="Fusion région"/>
                            </div>
                    </a>
            </section>
</div>


                                        
        
        
        
            <div class="bloc clearfix bloc-bourse">
                    <header class="bloc-title block-title-color ">
                BOURSE
            </header>
                <section>
            <nav>
            <ul class="nav nav-underline" role="tablist">
                <li class="first active"><a href="#bloc-bourse-cac40" data-toggle="tab">CAC 40</a></li>
                <li><a href="#bloc-bourse-int" data-toggle="tab">INTERNATIONAUX</a></li>
                <li><a href="#bloc-bourse-ind" data-toggle="tab" >INDICATEURS</a></li>
            </ul>
            </nav>
            <div class="tab-content bloc-content">
                <div role="tabpanel" class="tab-pane active" id="bloc-bourse-cac40">
                    <div class="indice clearfix">
                        <a class="points"
                           href="http://bourse.latribune.fr/indices/nyse-euronext-paris/cac-40/cours-valeur-324965.html">4 548,64 Pts</a>
                        <a class="variation up"
                           href="http://bourse.latribune.fr/indices/nyse-euronext-paris/cac-40/cours-valeur-324965.html">
                                +0.4208 %

                            <i class="sprite sprite-ICO_FLECHEBOURSE_UP"></i>
                        </a>
                    </div>
                    <div class="graph">
                        <a href="http://bourse.latribune.fr/indices/nyse-euronext-paris/cac-40/cours-valeur-324965.html">
                            <img width="267" height="150" alt="Graphe CAC 40" src="/bourse/graph/notation/324965/width/267/height/150/timespan/1D/type/chart">
                        </a>
                    </div>
                    <header class="bloc-sub-title">Palmarès</header>
                    <div class="table-wrapper">

                        <table class="table table-condensed table-variation">
                            <thead>
                            <tr>
                                <th>Valeurs</th>
                                <th>Cours</th>
                                <th>Variation</th>
                            </tr>
                            </thead>
                            <tbody>
                                                            <tr>
                                    <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-amsterdam/arcelormittal/cours-lu0323134006--19150056.html">Arcelormittal</a></td>
                                    <td class="numeric">7,01</td>
                                    <td class="numeric up">
                                        +5,61 %

                                        <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                    </td>
                                </tr>
                                                            <tr>
                                    <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/axa/cours-fr0000120628-cs-195749.html">Axa</a></td>
                                    <td class="numeric">22,63</td>
                                    <td class="numeric up">
                                        +3,69 %

                                        <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                    </td>
                                </tr>
                                                            <tr>
                                    <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/bnp-paribas/cours-fr0000131104-bnp-195935.html">Bnp paribas</a></td>
                                    <td class="numeric">56,05</td>
                                    <td class="numeric up">
                                        +2,84 %

                                        <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                    </td>
                                </tr>
                                                            <tr>
                                    <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/essilor-intl/cours-fr0000121667-ei-195820.html">Essilor intl.</a></td>
                                    <td class="numeric">95,08</td>
                                    <td class="numeric down">
                                        -6,60 %

                                        <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                    </td>
                                </tr>
                                                            <tr>
                                    <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/vinci/cours-fr0000125486-dg-1544899.html">Vinci</a></td>
                                    <td class="numeric">59,57</td>
                                    <td class="numeric down">
                                        -2,50 %

                                        <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                    </td>
                                </tr>
                                                            <tr>
                                    <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/sodexo/cours-fr0000121220-sw-195783.html">Sodexo</a></td>
                                    <td class="numeric">99,84</td>
                                    <td class="numeric down">
                                        -1,49 %

                                        <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                    </td>
                                </tr>
                                                        </tbody>
                        </table>
                    </div>
                    <div class="bloc-cta">
                        <a class="cta-more pull-right" href="http://bourse.latribune.fr">
                            voir toutes les valeurs <i class="sprite sprite-ICO_PLUS"></i>
                        </a>

                        <div class="clearfix"></div>
                    </div>
                </div>
                <div role="tabpanel" class="tab-pane" id="bloc-bourse-int">

                    <div class="main-indices clearfix">
                                                    <a href="http://bourse.latribune.fr/indices/ngi/nasdaq-composite/cours-valeur-324985.html">
                                <span class="name">NASDAQ</span><br/>
                                5 380 Pts (c)<br/>
                                <span class="variation up">+0,20
                                    %</span><br/>
                                <img src="/bourse/graph/notation/324985/width/68/height/68/timespan/1M/type/icon"
                                     alt="Graphe NASDAQ Composite" width="68" height="68"/>
                            </a>
                                                    <a href="http://bourse.latribune.fr/indices/autres-bourses/ftse-100/cours-valeur-1918069.html">
                                <span class="name">FTSE 100</span><br/>
                                6 821 Pts <br/>
                                <span class="variation up">+0,64
                                    %</span><br/>
                                <img src="/bourse/graph/notation/1918069/width/68/height/68/timespan/1M/type/icon"
                                     alt="Graphe FTSE 100" width="68" height="68"/>
                            </a>
                                            </div>
                    <div class="table-wrapper">
                        <table class="indices table table-condensed">
                            <thead>
                            <tr>
                                <th>Libellé</th>
                                <th colspan="2">Cours</th>
                                <th>Var.</th>
                                <th>Var.<br/>1er janv.</th>
                            </tr>
                            </thead>
                            <tbody>
                                                            <tr>
                                    <td class="name">
                                        <a href="http://bourse.latribune.fr/indices/ngi/nasdaq-composite/cours-valeur-324985.html">
                                            NASDAQ Com..
                                        </a>
                                    </td>
                                    <td class="numeric">5 380 </td>
                                    <td>Pts (c)</td>
                                    <td class="numeric up">+0,20
                                        %
                                    </td>
                                    <td class="numeric up">+7,22
                                        %
                                    </td>
                                </tr>
                                                            <tr>
                                    <td class="name">
                                        <a href="http://bourse.latribune.fr/indices/ngi/nasdaq-100/cours-valeur-325104.html">
                                            NASDAQ 100
                                        </a>
                                    </td>
                                    <td class="numeric">4 873 </td>
                                    <td>Pts (c)</td>
                                    <td class="numeric up">+0,29
                                        %
                                    </td>
                                    <td class="numeric up">+5,79
                                        %
                                    </td>
                                </tr>
                                                            <tr>
                                    <td class="name">
                                        <a href="http://bourse.latribune.fr/indices/autres-bourses/sp-500/cours-valeur-10407783.html">
                                            S&amp;P 500
                                        </a>
                                    </td>
                                    <td class="numeric">2 198 </td>
                                    <td>Pts (c)</td>
                                    <td class="numeric up">+0,78
                                        %
                                    </td>
                                    <td class="numeric up">+6,71
                                        %
                                    </td>
                                </tr>
                                                            <tr>
                                    <td class="name">
                                        <a href="http://bourse.latribune.fr/indices/nc/dow-jones/cours-valeur-.html">
                                            DOW JONES
                                        </a>
                                    </td>
                                    <td class="numeric">0 </td>
                                    <td> (c)</td>
                                    <td class="numeric neutral">0,00
                                        %
                                    </td>
                                    <td class="numeric neutral">0,00
                                        %
                                    </td>
                                </tr>
                                                            <tr>
                                    <td class="name">
                                        <a href="http://bourse.latribune.fr/indices/autres-bourses/ftse-100/cours-valeur-1918069.html">
                                            FTSE 100
                                        </a>
                                    </td>
                                    <td class="numeric">6 821 </td>
                                    <td>Pts </td>
                                    <td class="numeric up">+0,64
                                        %
                                    </td>
                                    <td class="numeric up">+8,58
                                        %
                                    </td>
                                </tr>
                                                            <tr>
                                    <td class="name">
                                        <a href="http://bourse.latribune.fr/indices/nc/nikkei/cours-valeur-.html">
                                            NIKKEI
                                        </a>
                                    </td>
                                    <td class="numeric">0 </td>
                                    <td> (c)</td>
                                    <td class="numeric neutral">0,00
                                        %
                                    </td>
                                    <td class="numeric neutral">0,00
                                        %
                                    </td>
                                </tr>
                                                            <tr>
                                    <td class="name">
                                        <a href="http://bourse.latribune.fr/indices/autres-bourses/rts-moscou/cours-valeur-8313419.html">
                                            RTS Moscou
                                        </a>
                                    </td>
                                    <td class="numeric">1 023 </td>
                                    <td>Pts </td>
                                    <td class="numeric up">+1,09
                                        %
                                    </td>
                                    <td class="numeric up">+33,66
                                        %
                                    </td>
                                </tr>
                                                            <tr>
                                    <td class="name">
                                        <a href="http://bourse.latribune.fr/indices/autres-bourses/toronto-sptsx-composite-index/cours-valeur-8384722.html">
                                            Toronto S&amp;..
                                        </a>
                                    </td>
                                    <td class="numeric">15 039 </td>
                                    <td>Pts (c)</td>
                                    <td class="numeric up">+1,18
                                        %
                                    </td>
                                    <td class="numeric up">+13,10
                                        %
                                    </td>
                                </tr>
                                                        </tbody>
                        </table>
                    </div>
                    <div class="bloc-cta">
                        <a class="cta-more pull-right" href="http://bourse.latribune.fr/indices/">
                            Accéder aux indices internationaux
                            <i class="sprite sprite-ICO_PLUS"></i>
                        </a>

                        <div class="clearfix"></div>
                    </div>
                </div>
                <div role="tabpanel" class="tab-pane" id="bloc-bourse-ind">

                    <div class="bloc-sub-title">Matières premières</div>
                    <div class="table-wrapper">
                        <table class="table table-condensed table-variation">
                            <thead>
                            <tr>
                                <th>Libellé</th>
                                <th colspan="2">Cours</th>
                                <th>Variation</th>
                            </tr>
                            </thead>
                            <tbody>
                                                            <tr>
                                    <td>
                                        <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/or/cotation-valeur-1326189.html">
                                            Or
                                        </a>
                                    </td>
                                    <td class="numeric">1 209,62 </td>
                                    <td>$ </td>
                                    <td class="numeric down">-0,53 %

                                        <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                    </td>
                                </tr>
                                                            <tr>
                                    <td>
                                        <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/brent-crude/cotation-valeur-4062566.html">
                                            Brent
                                        </a>
                                    </td>
                                    <td class="numeric">49,00 </td>
                                    <td>$ </td>
                                    <td class="numeric up">+2,08 %

                                        <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                    </td>
                                </tr>
                                                            <tr>
                                    <td>
                                        <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/wti-brent/cotation-valeur-8328001.html">
                                            Wti
                                        </a>
                                    </td>
                                    <td class="numeric">48,39 </td>
                                    <td>$ </td>
                                    <td class="numeric up">+1,90 %

                                        <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                    </td>
                                </tr>
                                                            <tr>
                                    <td>
                                        <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/argent/cotation-valeur-1288094.html">
                                            Argent
                                        </a>
                                    </td>
                                    <td class="numeric">16,60 </td>
                                    <td>$ </td>
                                    <td class="numeric down">-0,44 %

                                        <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                    </td>
                                </tr>
                                                            <tr>
                                    <td>
                                        <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/platine/cotation-valeur-1031430.html">
                                            Platine
                                        </a>
                                    </td>
                                    <td class="numeric">940,26 </td>
                                    <td>$ </td>
                                    <td class="numeric down">-0,09 %

                                        <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                    </td>
                                </tr>
                                                        </tbody>
                        </table>
                    </div>
                    <div class="bloc-sub-title">Devises</div>
                    <div class="table-wrapper">
                        <table class="devises table table-condensed">
                            <thead>
                            <tr>
                                <th></th>
                                                                    <th><i class="flag flag-us"></i></th>
                                                                    <th><i class="flag flag-eu"></i></th>
                                                                    <th><i class="flag flag-jp"></i></th>
                                                                    <th><i class="flag flag-gb"></i></th>
                                                                    <th><i class="flag flag-ch"></i></th>
                                                                    <th><i class="flag flag-cn"></i></th>
                                                            </tr>
                            </thead>
                            <tbody>
                                                            <tr>
                                    <th class="from-currency"><i class="flag flag-us"></i></th>
                                                                                                                        <td>-</td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/usd-eur/cotation-valeur.html">0,9425</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/usd-jpy/cotation-valeur.html">111,1120</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/usd-gbp/cotation-valeur.html">0,8039</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/usd-chf/cotation-valeur.html">1,0105</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/usd-cny/cotation-valeur.html">6,8880</a>
                                            </td>
                                                                                                            </tr>
                                                            <tr>
                                    <th class="from-currency"><i class="flag flag-eu"></i></th>
                                                                                                                        <td><a href="http://bourse.latribune.fr/cours/devises/eur-usd/cotation-valeur.html">1,0609</a>
                                            </td>
                                                                                                                                                                <td>-</td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/eur-jpy/cotation-valeur.html">117,9330</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/eur-gbp/cotation-valeur.html">0,8531</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/eur-chf/cotation-valeur.html">1,0720</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/eur-cny/cotation-valeur.html">7,3075</a>
                                            </td>
                                                                                                            </tr>
                                                            <tr>
                                    <th class="from-currency"><i class="flag flag-jp"></i></th>
                                                                                                                        <td><a href="http://bourse.latribune.fr/cours/devises/jpy-usd/cotation-valeur.html">0,0090</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/jpy-eur/cotation-valeur.html">0,0085</a>
                                            </td>
                                                                                                                                                                <td>-</td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/jpy-gbp/cotation-valeur.html">0,0072</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/jpy-chf/cotation-valeur.html">0,0091</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/jpy-cny/cotation-valeur.html">0,0620</a>
                                            </td>
                                                                                                            </tr>
                                                            <tr>
                                    <th class="from-currency"><i class="flag flag-gb"></i></th>
                                                                                                                        <td><a href="http://bourse.latribune.fr/cours/devises/gbp-usd/cotation-valeur.html">1,2436</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/gbp-eur/cotation-valeur.html">1,1716</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/gbp-jpy/cotation-valeur.html">138,2270</a>
                                            </td>
                                                                                                                                                                <td>-</td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/gbp-chf/cotation-valeur.html">1,2569</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/gbp-cny/cotation-valeur.html">8,5641</a>
                                            </td>
                                                                                                            </tr>
                                                            <tr>
                                    <th class="from-currency"><i class="flag flag-ch"></i></th>
                                                                                                                        <td><a href="http://bourse.latribune.fr/cours/devises/chf-usd/cotation-valeur.html">0,9896</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/chf-eur/cotation-valeur.html">0,9322</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/chf-jpy/cotation-valeur.html">109,9720</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/chf-gbp/cotation-valeur.html">0,7951</a>
                                            </td>
                                                                                                                                                                <td>-</td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/chf-cny/cotation-valeur.html">6,8149</a>
                                            </td>
                                                                                                            </tr>
                                                            <tr>
                                    <th class="from-currency"><i class="flag flag-cn"></i></th>
                                                                                                                        <td><a href="http://bourse.latribune.fr/cours/devises/cny-usd/cotation-valeur.html">0,1452</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/cny-eur/cotation-valeur.html">0,1368</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/cny-jpy/cotation-valeur.html">16,1298</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/cny-gbp/cotation-valeur.html">0,1168</a>
                                            </td>
                                                                                                                                                                <td><a href="http://bourse.latribune.fr/cours/devises/cny-chf/cotation-valeur.html">0,1467</a>
                                            </td>
                                                                                                                                                                <td>-</td>
                                                                                                            </tr>
                                                        </tbody>
                        </table>
                    </div>
                    <div class="bloc-cta">
                        <a class="cta-more pull-right" href="http://bourse.latribune.fr/cours/">
                            Accéder aux devises et mat. premières <i class="sprite sprite-ICO_PLUS"></i>
                        </a>

                        <div class="clearfix"></div>
                    </div>
                </div>
            </div>
        </section>
    </div>


                                
    

    
    
    
    </div>

    </aside>
                    </div>
    </div>

    <div class="bottom-advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103718&plc=13&" + size + "&section=innovation,recherche_et_developpement&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103718;plc:13;sectioninnovation,recherche_et_developpement',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    else {
                    document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103718&plc=12&s=all&section=innovation,recherche_et_developpement&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103718;plc:12;sectioninnovation,recherche_et_developpement',
                                nonInteraction: 1
                            });
                        }
                    }
                    }
                            }
        </script>
    </div>
<div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103718&plc=19&s=all&section=innovation,recherche_et_developpement&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'sub_container',
                            eventAction: 'id:103718;plc:19;sectioninnovation,recherche_et_developpement',
                            nonInteraction: 1
                        });
                    }
                }
            }
        </script>
    </div>

    </div>


        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/LaTribuneToulouse/?ref=hl" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/LaTribuneTlse" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network googleplus">
                                <a href="https://plus.google.com/105669225909857894339/posts" target="_blank">
                                    <i class="sprite sprite-ICO_GOOGLE_BDP" alt="Google Plus"></i>
                                </a>
                            </li>
                                                                    </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                                            <li class="mobile">
                                <a href="http://objectifnews.latribune.fr/applications-mobile.html" target="_blank">
                                    <i class="sprite sprite-ICO_APPLIS_BDP"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                    <a href="http://abonnement.objectifnews.latribune.fr"><img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifnews/footer.png?version=v1.146.1"></a>
                </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifnews/logo-footer.png?version=v1.146.1"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="http://objectifnews.latribune.fr/mentions-legales.html">Mentions légales</a></li>
                                                    <li><a href="http://objectifnews.latribune.fr/nous-contacter.html">Nous contacter</a></li>
                                                    <li><a href="http://objectifnews.latribune.fr/CGU-non-pro.html">CGU</a></li>
                                                    <li><a href="http://objectifnews.latribune.fr/CGU-pro.html">CGU Pro</a></li>
                                            </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        ©2016 – La Tribune Toulouse | Tous droits réservés
    </footer>
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link ">
                        <a href="http://objectifnews.latribune.fr/mon-compte/newsletter"
                           class="dropdown-toggle p4"
                                >
                            Newsletter
                                                    </a>
                                            </li>
                                    <li class="toolbar-link ">
                        <a href="http://objectifnews.latribune.fr/events.html"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Événements
                                                    </a>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="http://objectifnews.latribune.fr/en-kiosque-magazine.html"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            En kiosque
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', '%C3%89dition%20Toulouse');"
                                           href="http://objectifnews.latribune.fr/en-kiosque-magazine.html" target="_blank">
                                            Édition Toulouse
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Book%20%C3%89co');"
                                           href="http://objectifnews.latribune.fr/en-kiosque-book-eco.html" target="_blank">
                                            Book Éco
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Startupper');"
                                           href="http://objectifnews.latribune.fr/en-kiosque-startupper.html">
                                            Startupper
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Gofar');"
                                           href="http://objectifnews.latribune.fr/en-kiosque-gofar.html" target="_blank">
                                            Gofar
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="http://voyage.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Services
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Voyage');"
                                           href="http://voyage.latribune.fr/" target="_blank">
                                            Voyage
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Offres%20d%27emploi');"
                                           href="http://offres.offres-emploi.monster.fr/offres-d-emploi/?wt.mc_n=NPCsearch&amp;ch=latribune&amp;q=&amp;re=130&amp;cy=fr&amp;brd=1&amp;rad=" target="_blank">
                                            Offres d&#039;emploi
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Prix%20de%20l%27immobilier');"
                                           href="http://prix-immobilier.latribune.fr/prix-immobilier/" target="_blank">
                                            Prix de l&#039;immobilier
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Franchise');"
                                           href="http://franchise.latribune.fr/" target="_blank">
                                            Franchise
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="http://objectifnews.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Métropoles
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20Aquitaine');"
                                           href="http://objectifaquitaine.latribune.fr/" target="_blank">
                                            Bordeaux – Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lille%20-%20Nord-Pas-de-Calais');"
                                           href="http://www.latribune.fr/regions/nord-pas-de-calais/accueil.html" target="_blank">
                                            Lille - Nord-Pas-de-Calais
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20%E2%80%93%20Rh%C3%B4ne-Alpes');"
                                           href="http://acteursdeleconomie.latribune.fr/" target="_blank">
                                            Lyon – Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%20%E2%80%93%20PACA');"
                                           href="http://marseille.latribune.fr/" target="_blank">
                                            Marseille – PACA
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Languedoc-Roussillon');"
                                           href="http://objectif-languedoc-roussillon.latribune.fr/" target="_blank">
                                            Montpellier - Languedoc-Roussillon
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Nantes%20%E2%80%93%20Pays%20de%20la%20Loire');"
                                           href="http://www.latribune.fr/regions/pays-de-loire/accueil.html" target="_blank">
                                            Nantes – Pays de la Loire
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20%E2%80%93%20%C3%8Ele%20de%20France');"
                                           href="http://www.latribune.fr/regions/ile-de-france/accueil.html" target="_blank">
                                            Paris – Île de France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rennes%20-%20Bretagne');"
                                           href="http://www.latribune.fr/regions/bretagne/accueil.html" target="_blank">
                                            Rennes - Bretagne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Strasbourg-%20Alsace');"
                                           href="http://www.latribune.fr/regions/alsace/accueil.html" target="_blank">
                                            Strasbourg- Alsace
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Midi-Pyr%C3%A9n%C3%A9es');"
                                           href="http://objectifnews.latribune.fr/" target="_blank">
                                            Toulouse - Midi-Pyrénées
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/LaTribuneToulouse/?ref=hl" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/LaTribuneTlse" target="_blank">Twitter</a>
                    </li>
                
                                    <li class="toolbar-link social-icon googleplus">
                        <a href="https://plus.google.com/105669225909857894339/posts" target="_blank">Google Plus</a>
                    </li>
                
                                    <li class="toolbar-link social-icon mobile">
                        <a href="http://objectifnews.latribune.fr/applications-mobile.html" target="_blank">Site Mobile</a>
                    </li>
                                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <form action="/recherche.html" id="search-content">
            <div class="input-append col-md-12">
                <button type="submit" class="btn btn-link">
                    <i class="sprite sprite-ICO_LOUPE"></i>
                </button>
                <input type="text" name="q" class="search-query" placeholder="RECHERCHER"/>
            </div>
        </form>
    </li>
            <li class="toolbar-link connexion">
            <a href="#" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
                <li class="toolbar-link espace-abo">
            <a href="http://abonnement.objectifnews.latribune.fr" target="_blank">Abonnez-vous</a>
        </li>
    </ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <a id="button-menu-responsive">
    <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.146.1" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="http://objectifnews.latribune.fr/entreprise.html"
                           onClick="trackOutboundLink('http://objectifnews.latribune.fr/entreprise.html', 'menu principal', 'ENTREPRISES');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            ENTREPRISES
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifnews.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('http://objectifnews.latribune.fr/innovation.html', 'menu principal', 'INNOVATION');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            INNOVATION
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifnews.latribune.fr/economie.html"
                           onClick="trackOutboundLink('http://objectifnews.latribune.fr/economie.html', 'menu principal', 'ÉCONOMIE');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            ÉCONOMIE
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifnews.latribune.fr/immobilier.html"
                           onClick="trackOutboundLink('http://objectifnews.latribune.fr/immobilier.html', 'menu principal', 'IMMOBILIER');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            IMMOBILIER
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifnews.latribune.fr/politique.html"
                           onClick="trackOutboundLink('http://objectifnews.latribune.fr/politique.html', 'menu principal', 'POLITIQUE');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            POLITIQUE
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifnews.latribune.fr/decideurs.html"
                           onClick="trackOutboundLink('http://objectifnews.latribune.fr/decideurs.html', 'menu principal', 'DÉCIDEURS');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            DÉCIDEURS
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifnews.latribune.fr/initiatives.html"
                           onClick="trackOutboundLink('http://objectifnews.latribune.fr/initiatives.html', 'menu principal', 'INITIATIVES');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            INITIATIVES
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifnews.latribune.fr/photo.html"
                           onClick="trackOutboundLink('http://objectifnews.latribune.fr/photo.html', 'menu principal', 'PHOTOS');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            PHOTOS
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifnews.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('http://objectifnews.latribune.fr/evenements.html', 'menu principal', 'ÉVÉNEMENTS');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            ÉVÉNEMENTS
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a href="http://objectifnews.latribune.fr/entreprise.html"
                       class="nav-link nav-link-first">
                        ENTREPRISES
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifnews.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        INNOVATION
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifnews.latribune.fr/economie.html"
                       class="nav-link nav-link-first">
                        ÉCONOMIE
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifnews.latribune.fr/immobilier.html"
                       class="nav-link nav-link-first">
                        IMMOBILIER
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifnews.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        POLITIQUE
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifnews.latribune.fr/decideurs.html"
                       class="nav-link nav-link-first">
                        DÉCIDEURS
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifnews.latribune.fr/initiatives.html"
                       class="nav-link nav-link-first">
                        INITIATIVES
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifnews.latribune.fr/photo.html"
                       class="nav-link nav-link-first">
                        PHOTOS
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifnews.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        ÉVÉNEMENTS
                    </a>
                                    </li>
                        </ul>
</nav>

            </div>
        </div>
    </div>
</header>

                    <div class="modal fade">
            <div class="modal-dialog">
                <div id="popin-login-register" class="popin popin-login ">
            <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.146.1" class="popin-close" alt="×" />
        <div class="popin-header popin-header-subscriber">
        <span>Contenu réservé aux abonnés</span>
    </div>
    <p class="popin-message-top"></p>
    <div class="popin-row clearfix">
        <div class="popin-block">
                            <div class="popin-block-title">Déjà inscrit ou abonné ? Connectez-vous</div>
                <form action="/abonne/login_check" class="form-login">
                    <p class="error-message">Email et/ou Mot de passe incorrects</p>
                    <input type="text" name="_username" placeholder="Votre pseudo" />
                    <input type="password" name="_password" placeholder="Mot de passe" />
                    <div class="clearfix form-extra">
                        <label><input type="checkbox" name="_remember_me" /> Rester connecté</label>
                        <a href="#" class="link-forgot-password">Mot de passe oublié ?</a>
                    </div>
                    <input type="hidden" name="_target_path" value="" />
                    <button type="submit" class="btn btn-login">Connectez-vous</button>
                </form>
                    </div>
                    <div class="popin-block">
                <div class="popin-block-title">Créez un compte gratuitement</div>
                <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/popin/abonnement_objectif_news.png?version=v1.146.1" alt="" class="premium-picture" />
                <a href="/mon-compte/inscription" class="btn btn-register">Créez un compte</a>
            </div>
            </div>
    </div>

            </div>
        </div>
        <div class="modal fade">
            <div class="modal-dialog">
                <div id="popin-login-subscribe" class="popin popin-login ">
            <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.146.1" class="popin-close" alt="×" />
        <div class="popin-header popin-header-subscriber">
        <span>Contenu réservé aux abonnés</span>
    </div>
    <p class="popin-message-top"></p>
    <div class="popin-row clearfix">
        <div class="popin-block">
                            <div class="popin-block-title">Déjà inscrit ou abonné ? Connectez-vous</div>
                <form action="/abonne/login_check" class="form-login">
                    <p class="error-message">Email et/ou Mot de passe incorrects</p>
                    <input type="text" name="_username" placeholder="Votre pseudo" />
                    <input type="password" name="_password" placeholder="Mot de passe" />
                    <div class="clearfix form-extra">
                        <label><input type="checkbox" name="_remember_me" /> Rester connecté</label>
                        <a href="#" class="link-forgot-password">Mot de passe oublié ?</a>
                    </div>
                    <input type="hidden" name="_target_path" value="" />
                    <button type="submit" class="btn btn-login">Connectez-vous</button>
                </form>
                    </div>
                    <div class="popin-block">
                <div class="popin-block-title">Vous n'êtes pas abonné ? </div>
                <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/popin/abonnement_objectif_news.png?version=v1.146.1" alt="" class="premium-picture" />
                <a href="http://abonnement.objectifnews.latribune.fr" target="_blank" class="btn btn-subscribe">Accéder</a>
            </div>
            </div>
    </div>

            </div>
        </div>
        <div class="modal fade">
            <div class="modal-dialog">
                <div id="popin-forgot-password" class="popin popin-forgot-password">
    <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.146.1" class="popin-close" alt="×" />
    <div class="popin-header popin-header-subscriber">
        <span>Mot de passe oublié</span>
    </div>
    <p class="how-to-recover-password">
        Merci de saisir l'adresse mail fournie lors de la création de votre compte,<br/>
        un email vous sera envoyé avec vos informations de connexion.
    </p>
    <form action="/mon-compte/mot-de-passe-oublie" method="post">
        <p class="error-message">Cet email ne correspond à aucun compte latribune.fr</p>
        <input type="text" placeholder="E-mail" name="email" />
        <input type="submit" value="Valider" class="btn" />
    </form>
    <p class="still-cant-connect">
        Si vous ne parvenez toujours pas à accéder à votre compte, n'hésitez pas à nous faire une demande par e-mail
        afin de modifier les paramètres de votre compte : <a href="/cdn-cgi/l/email-protection#197d707f7f6c6a7076775975786d6b707b6c777c377f6b"><span class="__cf_email__" data-cfemail="9afef3fcfcefe9f3f5f4daf6fbeee8f3f8eff4ffb4fce8">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a>
    </p>
    <a href="#" class="link-back-to-login">Retour à la page de connexion</a>
</div>

            </div>
        </div>
        <div class="modal fade">
            <div class="modal-dialog">
                <div id="popin-forgot-password-ok" class="popin popin-forgot-password-ok">
    <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.146.1" class="popin-close" alt="×" />
    <div class="popin-header popin-header-subscriber">
        <span>Mot de passe oublié</span>
    </div>
    <p>
        Un e-mail contenant vos informations de connexion a été envoyé.
    </p>
    <a href="#" class="link-back-to-login">Retour à la page de connexion</a>
</div>

            </div>
        </div>
        <div style="position: fixed;
    bottom: 0;
    display: block;
    background-color: #2b2b2b;
    color: white;
    width: 100%;
    opacity: 0.8;
    font-size: 11px;
    " id="cookie-display">
        <div class="container" style="padding-left: 15px; padding-right: 15px;">
            <div class="row">
                <div class="col-xs-10 col-sm-offset-1">
                    <p style="margin-top: 10px; line-height: 1.5; text-align: justify; text-justify: inter-word;">En
                        poursuivant votre navigation sur ce site, vous acceptez
                        l'utilisation de cookies pour vous proposer des contenus, services et publicités à vos centre
                        d'intérêt.<br>Pour en savoir plus, <a href="http://www.latribune.fr/gestion-des-cookies"
                                                              target="_blank">cliquez ici</a>.</p>
                </div>
                <div class="col-xs-1">
                    <p style="padding: 14px; margin: 0;">
                        <button style="
                            border: 1px solid white;
                            width: 24px;
                            height: 24px;
                            font-size: 15px;
                            background-color: transparent;
                        " id="cookie-display-button-remove">
                            X
                        </button>
                    </p>
                </div>
            </div>
        </div>
    </div>
                    <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
        <script type="text/javascript">
        <!--
        xtnv = document; //parent.document or top.document or document
        xtsd = "http://logc202";
        xtsite = "450549"; //site number
        xtn2 = "6"; //level 2 site
        xtpage = "latribunetoulouse::innovation::recherche-et-developpement::l-enac-fait-construire-a-toulouse-une-voliere-drones"; //page name (with the use of :: to create chapters)
        xtdi = ""; //implication degree
        xt_multc = "&x4=" + encodeURIComponent(window.location.href);
        xt_an = ""; //numeric identifier
        xt_ac = ""; //category
        //do not modify below
        if (window.xtparam != null) {
            window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        else {
            window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        //-->
    </script>
    <noscript>
        <img width="1" height="1"
             src="http://logc202.xiti.com/hit.xiti?s=450549&s2=6&p=latribunetoulouse::innovation::recherche-et-developpement::l-enac-fait-construire-a-toulouse-une-voliere-drones&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
        <script type="text/javascript" src="http://static.latribune.fr/assets/js/layout.js?version=v1.146.1"></script>
    
        

    <div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103718&plc=2&s=all&section=innovation,recherche_et_developpement&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'bottom_javascripts',
                            eventAction: 'id:103718;plc:2;sectioninnovation,recherche_et_developpement',
                            nonInteraction: 1
                        });
                    }
                }
            }
        </script>
    </div>
<div id='fb-root'></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe>

    <script>
        (function() {
            if ($("div.wrapper-ligatus").length > 0) {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                gads.src = 'http://i.ligatus.com/fr-placements/containers/latribune/tc-site.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            }
        })();
    </script>



    <script type="text/javascript">
        $(document).ready(function(){
            $(".associatedThemes").each(function(){
                var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                    return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                });
                $(this).replaceWith($(content));
            });
        });
    </script>

    
    <script type="text/javascript">
        var idLigatusShort = "51201";
        var idLigatusLong = "51191";
        var path = "http://objectifnews.latribune.fr/innovation/recherche-et-developpement/2016-11-22/l-enac-fait-construire-a-toulouse-une-voliere-drones.html ";
        var language = "lang: en_US";
    </script>

            <script type="text/javascript" src="http://static.latribune.fr/assets/js/article.js?version=v1.146.1"></script>
    
            <script type="text/javascript">
            refreshPage(7 * 60 * 1000);
        </script>
        <script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
